<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="es" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="es" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="es" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.sinpermiso.info/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.sinpermiso.info/sites/default/files/logosp_0.png" type="image/png" />
<meta name="description" content="En un hecho histórico sin precedentes, medio millón de personas, convocadas por la Marcha de las Mujeres han ocupado el mismo centro de Washington DC donde 24 horas antes tuvo lugar la toma de posesión presidencial de Donald Trump. Y si, había más gente en la manifestación de protesta que en el acto de toma de posesión." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.sinpermiso.info/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" />
<link rel="shortlink" href="http://www.sinpermiso.info/node/55446" />
<meta property="og:site_name" content="Sin Permiso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sinpermiso.info/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" />
<meta property="og:title" content="Divide y vencerás: Clase, odio y las elecciones presidenciales de 2016 en EEUU" />
<meta property="og:description" content="En un hecho histórico sin precedentes, medio millón de personas, convocadas por la Marcha de las Mujeres han ocupado el mismo centro de Washington DC donde 24 horas antes tuvo lugar la toma de posesión presidencial de Donald Trump. Y si, había más gente en la manifestación de protesta que en el acto de toma de posesión." />
<meta property="og:image" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/socialmedia-768x505.jpeg?itok=TVcJPaua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sinpermiso.info/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" />
<meta name="twitter:title" content="Divide y vencerás: Clase, odio y las elecciones presidenciales de 2016 en EEUU" />
<meta name="twitter:image:src" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/socialmedia-768x505.jpeg?itok=TVcJPaua" />
<meta name="twitter:description" content="En un hecho histórico sin precedentes, medio millón de personas, convocadas por la Marcha de las Mujeres han ocupado el mismo centro de Washington DC donde 24 horas antes tuvo lugar la toma de posesión presidencial de Donald Trump. Y si, había más gente en la manifestación de protesta que en el acto de toma de posesión." />
<meta name="dcterms.title" content="Divide y vencerás: Clase, odio y las elecciones presidenciales de 2016 en EEUU" />
<meta name="dcterms.creator" content="editor2" />
<meta name="dcterms.date" content="2017-01-22T19:59+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.sinpermiso.info/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" />
<meta name="dcterms.language" content="es" />
  <title>Divide y vencerás: Clase, odio y las elecciones presidenciales de 2016 en EEUU - Paul Street | Sin Permiso</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("http://www.sinpermiso.info/modules/system/system.base.css?ohdamn");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/simplenews/simplenews.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/css/ais.css?ohdamn");
@import url("http://www.sinpermiso.info/modules/comment/comment.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_api/date.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/fences/field.css?ohdamn");
@import url("http://www.sinpermiso.info/modules/node/node.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/relation/relation_entity_collector/relation_entity_collector.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/search/search.css?ohdamn");
@import url("http://www.sinpermiso.info/modules/user/user.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/views/css/views.css?ohdamn");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ctools/css/ctools.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/social-share/icons/social-share-icons-16.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/print/css/printlinks.css?ohdamn");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/form.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/ictineo.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/simpermiso.css?ohdamn");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/custom.css?ohdamn");
</style>
<style media="print">
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/print-print.css?ohdamn");
</style>
  <script src="http://www.sinpermiso.info/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="http://www.sinpermiso.info/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.sinpermiso.info/misc/drupal.js?ohdamn"></script>
<script>Drupal.settings.ais = [{"name":"banner-tablet","size":"293"},{"name":"banner-mobile","size":"399"},{"name":"threshold-480","size":"480"},{"name":"threshold-768","size":"768"},{"name":"threshold-992","size":"959"},{"name":"threshold-1382","size":"960"},{"name":"banner-normal","size":"960"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/js/ais.js?ohdamn"></script>
<script src="http://www.sinpermiso.info/sites/default/files/languages/es_41G8NOKS2XKc5P2mx9nO38hNR9jMbpA5_WshC9e1BbE.js?ohdamn"></script>
<script src="http://www.sinpermiso.info/sites/all/modules/google_analytics/googleanalytics.js?ohdamn"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-67869043-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/form.js?ohdamn"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/jquery.mobilemenu.min.js?ohdamn"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/respond_menu.js?ohdamn"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sinpermiso","theme_token":"GctYPYZW3bXkOHh1sTwWP1ODoZh1emNpLJG76Cwj2GI","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/es_41G8NOKS2XKc5P2mx9nO38hNR9jMbpA5_WshC9e1BbE.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/sinpermiso\/js\/form.js":1,"sites\/all\/themes\/sinpermiso\/js\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/sinpermiso\/js\/respond_menu.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/relation\/relation_entity_collector\/relation_entity_collector.css":1,"sites\/all\/modules\/contrib\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/social-share\/icons\/social-share-icons-16.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/sinpermiso\/system.menus.css":1,"sites\/all\/themes\/sinpermiso\/system.messages.css":1,"sites\/all\/themes\/sinpermiso\/system.theme.css":1,"sites\/all\/themes\/sinpermiso\/css\/form.css":1,"sites\/all\/themes\/sinpermiso\/css\/ictineo.css":1,"sites\/all\/themes\/sinpermiso\/css\/simpermiso.css":1,"sites\/all\/themes\/sinpermiso\/css\/custom.css":1,"sites\/all\/themes\/sinpermiso\/css\/print-print.css":1}},"better_exposed_filters":{"views":{"banners":{"displays":{"block":{"filters":[]}}},"eva_latest":{"displays":{"block_1":{"filters":[]}}},"articrel":{"displays":{"block_2":{"filters":[]}}},"numeros_impresos":{"displays":{"block":{"filters":[]}}},"monograficos":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-55446 node-type-articulo section-textos" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inicio" rel="home" class="header__logo" id="logo"><img src="http://www.sinpermiso.info/sites/default/files/logosp_0.png" alt="Inicio" class="header__logo-image" /></a>
    
    
    
    
  </header>


  <div id="main">
    

    <div id="content" class="column" role="main">
        <div class="region region-highlighted">
    <div id="block-views-banners-block" class="block block-views first last odd">

      
  <div class="view view-banners view-id-banners view-display-id-block view-dom-id-c0184a70c8e4629a134d020a7a61c39a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol><li><a href="/">Inicio</a></li><li><a href="/historico">Artículos</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Divide y vencerás: Clase, odio y las elecciones presidenciales de 2016 en EEUU </h1>
                                          


<article class="node-55446 node node-articulo view-mode-full clearfix" about="/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Divide y vencerás: Clase, odio y las elecciones presidenciales de 2016 en EEUU " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
          </header>
  <!-- [Jude] print dels camps autor i data i insercio dels blocs social-share i print segons disseny -->
  
  <h3 class="field-autor">
    <a href="/Autores/Paul-Street" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Paul Street</a>  </h3>
 
  
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-22T00:00:00+01:00">22/01/2017</span>    <div class="print-social-container">
      <div id="block-print-print-links" class="print">
      <span class="print_mail"><a href="http://www.sinpermiso.info/printmail/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" title="Enviar esta página por correo electrónico." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/mail_icon.gif" alt="Envía por correo electrónico" title="Envía por correo electrónico" /></a></span><span class="print_html"><a href="http://www.sinpermiso.info/print/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>      </div>
      <div class="adjunto">
              </div>
      <div id="block-social-share-social-share" >
        <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmigre.me%2FvV2VX&amp;t=Divide%20y%20vencer%C3%A1s%3A%20Clase%2C%20odio%20y%20las%20elecciones%20presidenciales%20de%202016%20en%20EEUU%20" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fmigre.me%2FvV2VX&amp;text=Divide%20y%20vencer%C3%A1s%3A%20Clase%2C%20odio%20y%20las%20elecciones%20presidenciales%20de%202016%20en%20EEUU%20%20%23sinpermiso" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fmigre.me%2FvV2VX&amp;title=Divide%20y%20vencer%C3%A1s%3A%20Clase%2C%20odio%20y%20las%20elecciones%20presidenciales%20de%202016%20en%20EEUU%20" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>      </div>   
    </div>
  
  <figure class="field-imagen">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/socialmedia-768x505.jpeg?itok=KZqqIiU3" width="768" height="505" alt="" />  </figure>

  <section class="field-body">
     <p><span style="font-size:18px;">En un hecho histórico sin precedentes, medio millón de personas, convocadas por la Marcha de las Mujeres han ocupado el mismo centro de Washington DC donde 24 horas antes tuvo lugar la toma de posesión presidencial de Donald Trump. Y si, había más gente en la manifestación de protesta que en el acto de toma de posesión. Y al mismo tiempo tenían lugar manifestaciones masivas en Nueva York, Chicago, Boston, Los Angeles o Atlanta y hasta 673 manifestaciones repartidas por todo el planeta (incluidas Madrid y <a href="http://www.eldiario.es/politica/mujeres-manifiestan-Barcelona-Trump_0_604040008.html">Barcelona</a>), sumando varios millones de personas.</span></p><p><span style="font-size:18px;">El propio Trump, tan rápido con sus twitts hasta ahora, ha tardado otras 24 horas en reaccionar: “<em>Acabamos de tener unas elecciones. ¿Por qué no votaron?</em>” y “<em>Aunque no esté de acuerdo, tengo que reconocer el derecho de la gente a expresar sus opiniones</em>”.</span></p><p><span style="font-size:16px;"><span style="font-size:18px;">Esta reacción es la expresión de la fuerte polarización política y social en EEUU, que desborda a los partidos tradicionales Demócrata y Republicano, y que sitúa a la clase dominante más poderosa del planeta ante un problema de legitimidad sin precedentes. No solo Trump ha sido elegido por el Colegio Electoral de Compromisarios con el voto popular en su contra, es que ha unido en la calle a cientos de miles de personas que están dispuestas a cuestionar sus políticas y su legitimidad. La división de la clase trabajadora en la que asentó Trump su triunfo electoral puede encontrar un nuevo punto de encuentro en la resistencia a las políticas a favor de los grandes capitalistas que han ocupado directamente la nueva Administración. Y que Trump efectivamente tenga razón y entremos en una nueva época, aunque no sea la que el imaginaba. </span><strong>S<span style="color: rgb(255, 0, 0);">P</span></strong></span></p><p> </p><p><img alt="" class="media-image" height="900" width="1200" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/pussy.jpg" /></p><p> </p><p>Si lo hacen con atención podrán escuchar la despreciativa narrativa de la "élite" de la izquierda liberal acerca de cómo la muy idiota clase trabajadora blanca está a punto de hacerse putear por la nueva administración del multimillonario Trump al que eligió con sus votos presidente de los Estados Unidos. Una vez que esos pobres diablos de la clase trabajadora blanca despierten de su error idiota, según esta narrativa sugiere, volverán corriendo a los brazos de sus supuestos amigos demócratas.</p><p><strong>Trump no se ganó a la clase trabajadora: fue Clinton quién la perdió</strong></p><p>Es cierto, por supuesto, que Trump va a traicionar a la gente de clase trabajadora blanca que votó por él con la esperanza de que iba a ser el campeón populista de sus intereses, una esperanza que Trump cultivó engañosamente. Pero hay tres problemas básicos relacionados con la desdeñosa narrativa de la izquierda liberal. La primera dificultad es que la noción de un gran "rebelión en el arco de óxido” blanca y proletaria a favor de Trump es muy exagerada. "La verdadera historia de las elecciones de 2016," <a href="http://www.counterpunch.org/2016/12/15/the-anti-trump-uprising-forging-a-path-forward-in-uncertain-times/">señala el politólogo Anthony DiMaggio</a> , "no es que Trump se ganase a la clase trabajadora de EEUU, sino que Clinton y los demócratas la perdieron... La disminución de votantes demócratas entre la clase obrera en 2016 (respecto de 2012) fue mucho mayor que el aumento de votantes republicanos en estas dos elecciones si los demócratas hubieran nominado a Bernie Sanders u otra persona con "un historial significativo de intento de ayudar a la clase obrera”, DiMaggio observa, hubieran podido ganar.</p><p><strong>La manipulación populista es bipartidista</strong></p><p>En segundo lugar, traicionar a los votantes de clase trabajadora (de todos los colores, por cierto) a favor de los ricos y el poder (el "uno por ciento" en la jerga post-Occupy Wall Street) es lo que hacen los presidentes y otros altos funcionarios electos de los partidos políticos capitalista reinantes en EEUU. ¿Qué fue lo que le pasó a la clase obrera blanca y al resto (multirracial) de la clase obrera cuando ocuparon la Casa Blanca los neoliberales demócratas Jimmy Carter, Bill Clinton y Barack Obama? Deslealtad absoluta hacia la retórica de campaña supuestamente igualitarista y vuelta al poder de las (grandes) empresas, como de costumbre. Una cada vez mayor distribución hacia arriba de los ingresos, la riqueza y el poder en cada vez menos manos.</p><p>Es una vieja historia. En su libro de 1999 sobre Bill y Hillary Clinton, <a href="http://www.amazon.com/exec/obidos/ASIN/1455522996/counterpunchmaga"><em>No One Left to Lie To</em></a>, Christopher Hitchens describió acertadamente que "<em>la esencia de la política estadounidense, en esencia</em>", es "<em>la manipulación elitista del populismo. La élite siempre gana</em>", agregó Hitchens, "<em>cuando puede reclamar la lealtad más ciega de la multitud voluble; cuando puede presentarse como más ‘en contacto’ con las preocupaciones populares; cuando puede anticipar las mareas y los altibajos de la opinión pública; cuando puede, en definitiva, ser aparentemente menos ‘elitista’. No hay tanta distancia entre el grito poderoso de 'todo hombre es un rey' a la ‘inclusión’ insípida [del lema de campaña de Bill Clinton] 'Las Personas Primero', pero los gestores de la élite más inteligentes han aprendido entre tanto que, los compromisos electorales  serios y cuantificables van acompañados de toda una serie de condiciones  impuestas por quienes financian y patrocinan sus campañas</em>".</p><p>Es cierto que los republicanos no manipulan el populismo de la misma manera que los demócratas. Los demócratas pérfidos y riquísimos se cubren con el manto aparentemente liberal y elegantemente multicolor de Hollywood, Silicon Valley, Ivy League y Upper West Side del multiculturalismo de ambas costas de EEUU. Los republicanos radicalmente reaccionarios y primitivos basan su manipulación con el patrioterismo blanco del interior, el sexismo, el hiper-machismo, el nativismo, el evangelismo, los valores familiares, y (para ser honesto) el racismo.</p><p>Sin embargo, en ambas versiones, la de los demócratas y la de los republicanos, Goldman Sachs (y Citigroup, JP Morgan Chase, Bank of America y otros) siempre prevalece. Los "financieros y patrocinadores" que <a href="https://www.amazon.com/Deep-State-Constitution-Shadow-Government/dp/0143109936">encabezan el estado profundo </a> siguen reinando. La dictadura de los ricos del estado profundo no electo de la nación (DREPNON para abreviar) sigue siendo quién manda. Eso era cierto con el  <a href="https://www.amazon.com/Empires-New-Clothes-Barack-Obama/dp/1594518459/ref=sr_1_4?s=books&amp;ie=UTF8&amp;qid=1481040807&amp;sr=1-4&amp;keywords=the+empire%27s+new+clothes">archi-neoliberal, Barack Obama</a>, cuyo incansable servicio a favor de la clase dirigente económica de la nación ha sido ampliamente documentado por numerosos periodistas, autores (el <a href="http://www.counterpunch.org/2015/06/19/progressive-obama-hes-melting-hes-melting/">que escribe incluido</a>) y académicos.</p><p>Obama ascendió a la Casa Blanca impulsado por las contribuciones record de Wall Street. Gobernó en consecuencia, desde los nombramientos de personal de su Administración (llena de personajes salidos de las puertas giratorias de las instituciones financieras de élite) a las políticas que propuso - y las que obvió, como (por señalar unas pocas) el impuesto sobre las transacciones financieras, la re-legalización de la organización sindical, el seguro sanitario de pagador único, una opción pública de seguro sanitario, condiciones reales a los banqueros rescatados con dinero público, y el procesamiento de un solo ejecutivo de Wall Street por los excesos que provocaron la crisis financiera.</p><p>Cualquier que crea que algo hubiera podido cambiar mínimamente bajo la presidencia de Hillary Clinton vive en un mundo de fantasía. Hillary no <a href="http://www.counterpunch.org/2016/09/19/hillary-clintons-basket-of-deplorables/">despejó cualquier duda </a> de que una presidenta Clinton Nº 45 sería tan devota del <em>establishment</em> corporativo-financiero (DREPNON) como las archi-neoliberales presidencias Clinton Nº 42 y Obama Nº 44. Hillary era la chica de oro de Wall Street / Goldman / Citigroup.</p><p><strong>Nosotros no somos el 99%</strong></p><p>En tercer lugar, los liberales de la élite y los liberales de izquierda a menudo no entienden un punto clave sobre con quién se relacionan más los trabajadores blancos (y no blancos) cuando sufren lo que el sociólogo Richard Sennett llama "<a href="http://books.wwnorton.com/books/The-Hidden-Injuries-of-Class/">las heridas ocultas de la clase</a>". Es en su trato regular con la clase profesional y gerencial, no la élite empresarial y financiera prácticamente invisible, cuando la clase obrera en su mayoría experimenta la desigualdad y la opresión de clase en EEUU.</p><p>Los trabajadores pueden ver en TV a los hiper-opulentos "bastardos ricos" como Trump, Bill Gates, Warren Buffett. En su vida real, reciben órdenes "ridículas" y broncas "idiotas" de directivos de clase media y medial-alta que son, por citar a un trabajador de mantenimiento de universidad con el que hablé el verano pasado, “oficinistas sabiondos a los que les importa una mierda la gente trabajadora como yo”.</p><p>Ese trabajador votó a Trump "sólo para mearme encima de todos los jefecillos  liberales de mierda" que cree que continuamente le faltan el respeto y abusan de él.</p><p>A la clase trabajadora blanca no se le escapa que mucha de esta clase directiva y profesional de "élite" tiende a alinearse con el Partido Demócrata y sus sedicentes valores liberales y multiculturales, cosmopolitas y ambientalistas. No ayuda que los profesionales y gestores de "élite" a menudo defienden un multiculturalismo políticamente correcto y un ambientalismo que muchos trabajadores blancos (reales) consideran (por desagradable que sea reconocerlo), por razones económicas y otros motivos, una amenaza a su nivel de vida, estatus y bienestar.</p><p>El dirigente del <a href="http://www.politico.com/magazine/story/2016/08/what-if-the-green-party-stopped-being-kooky-and-started-getting-real-214149">Partido Verde</a> y activista sindical de los Teamsters, Howie Hawkins, lo expresó muy bien el verano pasado. "<em>La ideología del Partido Demócrata es la ideología de la clase profesional</em>", dijo Hawkins. "<em>La competencia meritocrática. Buenas notas en la escuela, para ser bien recompensado</em>". (Por desgracia, tal vez, su comentario me recuerda el lema de una pegatina que he visto en la parte posterior de varios coches destartalados en los estacionamientos de algunas fábricas y parques de casas rodantes estos años: "Mi hijo ganó a tu estudiante ejemplar"). "La mayor amenaza para los demócratas no es perder votos a favor de los Verdes", señaló Hawkins. Es perder votos a favor de Trump, que "suena como si estuviera cabreado con el sistema. Así que le entregan su voto de protesta a él".</p><p>Al trabajador blanco de mantenimiento no le va a ir muy bien con la presidencia de Trump a favor de las grandes corporaciones. Eso por descontado. Pero lo mismo le hubiera pasado si hubiera ganado Hillary. Y a causa de su institución financiera favorita, sin duda. La ira de los trabajadores contra todos los "peces gordos" y sus pegatinas de Hillary y Obama en la parte posterior de sus Volvos, Audis y Prius no se debe simplemente en algún tipo de incapacidad tonta y "falta de educación" para percibir sus intereses comunes con el resto del "99%" contra el 1% de arriba.</p><p>Somos el 99%, excepto, bueno, que no lo somos. Entre otras cosas, porque un modelo bi-clasista de EE.UU. elimina las disparidades enormes que existen entre la mayoría de la clase trabajadora estadounidense y la clase profesional y gerencial de la nación. En los EEUU, como en todo el sistema capitalista mundial, la gente trabajadora sufre no sólo la elitista propiedad capitalista privada y con fines de lucro de los lugares de trabajo y de la sociedad. También se enfrentan a la dura opresión inherente a lo que los economistas de izquierda Robin Hahnel y Mike Albert llaman la "división corporativa del trabajo": una subdivisión jerárquica de tareas alienante y deshumanizada, "<em>en la que unos pocos trabajadores tienen excelentes y satisfactorias condiciones, muchos están por debajo, y la mayoría de los trabajadores no tienen ningún poder en absoluto</em>".</p><p>Con el tiempo, esta jerarquía se endurece "<em>en una segmentación de clase generalizada</em>" en la que un sector - aproximadamente la quinta parte de la fuerza de trabajo - "<em>controla sus propias circunstancias y las circunstancias de otros por debajo de ellos</em>", mientras que otros (la clase obrera) "obedece ordenes y obtiene lo que sus miembros pueden rascar”. La "clase coordinadora", señala Albert, "<em>desprecia a los trabajadores como meros instrumentos de trabajo. Se relaciona con los trabajadores de manera paternalista, necesitados de orientación y supervisión, carentes de las mejores cualidades humanas que justifican tanto la actividad autónoma como mayores ingresos, imprescindibles para satisfacer gustos más caros</em>". Una chispa capaz de hacer arder el resentimiento de la clase obrera.</p><p>Y tiene implicaciones en las urnas. Muchos trabajadores blancos "votan contra el interés de sus bolsillos" apoyando a un republicano peligroso y super-oligárquico frente a una supuesta liberal (neoliberal) demócrata, respaldada por las elites de clase media y media-alta que despectivamente se enseñorea cotidianamente sobre los trabajadores. La atención negativa que el terrible Republicano (Trump) recibe de las cabezas parlantes elitistas de clase media-alta en los medios de comunicación corporativos a menudo sólo refuerza esa atracción fatal.</p><p><strong>2016: odio, odio contenido</strong></p><p>No ayuda a los demócratas que sus principales candidatos canalicen el desprecio elitista a los trabajadores en su retórica de campaña. Así es como el pico de oro graduado en Derecho de Harvard de <a href="https://www.theguardian.com/world/2008/apr/14/barackobama.uselections2008">Obama se refirió a los votantes blancos de clase obrera</a> en los cascos urbanos diezmadas por la pérdida de empleos industriales a comienzos de la primavera de 2008: "<em>Se amargan, se aferran a las armas o a la religión o al rechazo a la gente que no son como ellos o a sentimientos anti-inmigrante o anti-comercio como una forma de explicar sus frustraciones</em>”. Sorprendentemente, estas reflexiones no escaparon a su correligionaria neoliberal y rival en la nominación demócrata, la graduada de Derecho de Yale, Hillary Clinton. Hillary esperaba utilizar estos comentarios condescendientes de Obama para resucitar su mortecina campaña contra un candidato al que ahora acusaba de clasista. "<em>Estoy desagradablemente sorprendida por los comentarios degradantes del senador Obama sobre la gente de un pequeño pueblo de Estados Unidos</em>", dijo. "<em>Sus declaraciones son elitista y desafortunadas</em>". Los voluntarios de la campaña de Clinton en Carolina del Norte incluso repartieron  pegatinas diciendo "no estoy amargado".</p><p>Que irónico es comparar esa fallida táctica de campaña de hace casi nueve años con la campaña de Hillary en 2016. Y esta, esperemos, última campaña de Hillary fue bastante consciente e imprudente en su desprecio a la clase trabajadora blanca. Como John Pilger ha escrito recientemente :</p><p>"<em>Hoy, el falso simbolismo lo es todo. La “identidad” lo es todo. En 2016, Hillary Clinton estigmatizó a millones de votantes calificándolos como “panda de deplorables, racistas, sexistas, homófonos, xenófobos, islamófobos, llamadle como queráis”. Ese insulto lo pronunció en una marcha LGBT como parte de su cínica campaña para atraerse a las minorías insultando a una mayoría blanca principalmente obrera. Divide e impera, se llama eso; o política de las identidades, en la cual raza y género, al tiempo que esconden la clase social, permiten librar la guerra de clase. Trump lo comprendió a la perfección</em>".</p><p>El comentario "deplorable" fue un gran regalo para Trump, cuyos voluntarios de campaña repartieron chapas que decían: "soy un deplorable adorable."</p><p>Los decepcionados votantes de Hillary han gritado "Amo el odio de Trump" durante la marcha contra el nuevo presidente cuasifascista. Pero, en realidad, la elección presidencial de 2016 en Estados Unidos giraba entorno<em> a un tipo de odio</em> - la versión republicana nacionalista blanca de la América profunda – que <em>superó a otro tipo de odio</em>, la versión más demócrata de ambas costas, multicultural y diversa.</p><p>No olvidemos el comentario del ex director de la campaña de Obama <a href="https://www.nytimes.com/2016/03/01/us/politics/hillary-clinton-donald-trump-general-election.html?_r=0"> David Ploufe</a> al <em>New York Times</em> en marzo pasado sobre como la campaña de Hillary solo beneficiaba a la candidatura de Trump: "esperanza y cambio, no tanto; más odio y castración".</p><p>Mientras tanto, las reglas nacionales del DREPNON siguen en vigor, sea cual sea el partido que gobierne el estado visible. Perdonen mi francés, pero la clase obrera (de todos los colores) está jodida sea el que sea.</p><p><strong>Goldman Sachs gana siempre</strong></p><p>También podríamos pensar que la esencia de la política estadounidense es la manipulación de las políticas identitarias - y el odio basado en la identidad - por la élite. Reducida a un <a href="http://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=4&amp;ved=0ahUKEwjB0sGNmpbNAhUeEFIKHT-YAZ0QFgg6MAM&amp;url=http%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F2326295.Democracy_Incorporated&amp;usg=AFQjCNHavBgvBC83HJugFToG1m2Q2kWXVw&amp;sig2=mLDK00CIQpOY_4neMQbTPA&amp;bvm=bv.123664746,d.aXo">electorado administrado empresarialmente</a> (Sheldon Wolin), la ciudadanía es manipulada a través de la identidad por una élite adinerada que mueve los hilos detrás del duopolio de los candidatos de una falsa democracia. Como el autor de izquierdas <a href="http://therealnews.com/t2/index.php?option=com_content&amp;task=view&amp;id=31&amp;Itemid=74&amp;jumival=10461">Chris Hedges señaló hace tres años</a>, "<em>Los dos lados del espectro político son manipulados por las mismas fuerzas. Si eres un fanático de la derecha cristiana en Georgia, entonces es el aborto y los homosexuales y todas estas cosas, ya saben, problemas que se utilizan para fustigar emocionalmente. Si eres un liberal de Manhattan, ya sabes, van a enseñar creacionismo en tus escuelas o lo que sea... Sin embargo, de hecho, es sólo un juego, porque ya sea Bush o Obama, Goldman Sachs siempre gana. No hay manera de votar en contra de los intereses de Goldman Sachs</em>". (Podemos actualizar la formulación y decir "sea Trump o Hillary".)</p><p>A pesar de sus afirmaciones de preocupación por la gente común y por debajo de todas sus afirmaciones de amargo desprecio, personal, y partidario contra sus principales oponentes electorales de los partidos, las "élites" demócratas y republicanas están unidos a la "élite" capitalista en el odio de los de arriba a los de abajo que forman la mayoría de la clase trabajadora multirracial de EEUU.</p><p>El movimiento de resistencia que necesitamos desarrollar no puede ser meramente sobre cual de las dos clases de maquiavelismo y odio de la clase dominante de los dos  principales partidos es el mejor. Las organizaciones políticas reinantes son lo que Upton Sinclair llamaba (en la versión original de prensa de <em>Appeal to Reason</em> de <em>The Jungle</em> ) "las dos alas del mismo pájaro de presa". Tenemos que salir de esas dos alas nocivas y de su obsesiva e interminable extravagancia electoral centrada en los candidatos de cada cuatro años, que han sustituido al desaparecido espectáculo de Ringling Brothers como el mejor circo del mundo. No podemos ser presa más del mensaje reinante de que una participación democrática significativa consiste en entrar en una cabina de votación para marcar una papeleta una vez cada cuatro años y luego irse a casa (en <a href="http://www.counterpunch.org/2016/06/03/anti-intellectualism-terrorism-and-elections-in-contemporary-education-a-discussion-with-noam-chomsky/">palabras de Noam Chomsky</a> ) "dejando que otras personas [muy ricas] gobiernen el mundo [y lo destrocen]".</p>   </section>
  <div class="bioautores">
  
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/Autores/Paul-Street" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Paul Street</a>  </div>

  <div class="field-descripcion">
    periodista e historiador, es autor entre otros de They Rule: The 1% v. Democracy (Paradigm, 2014); The Empire’s New Clothes: Barack Obama in the Real World of Power (Paradigm, 2010); Crashing the Tea Party: Mass Media and the Campaign to Remake American Politics (Paradigm, 2011, escrito con Anthony DiMaggio).  </div>
  </div>
  </div>
  <span class="print-link"></span>  <span class="field-label">
    Fuente:
  </span>

  <div class="field-fuente inline">
    http://www.counterpunch.org/2017/01/20/divide-and-rule-class-hate-and-the-2016-election/  </div>
  <span class="field-label">
    Traducción:
  </span>

  <dt class="field-traduccion inline">
    G. Buster  </dt>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field-tematica inline">
      <div class="field-label">Temática:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/Tem%C3%A1tica/Desigualdad-econ%C3%B3mica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Desigualdad económica</a></div>
          <div class="field-item odd"><a href="/Tem%C3%A1tica/EEUU" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">EEUU</a></div>
          <div class="field-item even"><a href="/Tem%C3%A1tica/Elecciones" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Elecciones</a></div>
      </div>
</div>
  <div class="print-social-container">
    <div id="block-print-print-links" class="print">
    <span class="print_mail"><a href="http://www.sinpermiso.info/printmail/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" title="Enviar esta página por correo electrónico." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/mail_icon.gif" alt="Envía por correo electrónico" title="Envía por correo electrónico" /></a></span><span class="print_html"><a href="http://www.sinpermiso.info/print/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>    </div>
        <div id="block-social-share-social-share" >
      <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmigre.me%2FvV2VX&amp;t=Divide%20y%20vencer%C3%A1s%3A%20Clase%2C%20odio%20y%20las%20elecciones%20presidenciales%20de%202016%20en%20EEUU%20" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fmigre.me%2FvV2VX&amp;text=Divide%20y%20vencer%C3%A1s%3A%20Clase%2C%20odio%20y%20las%20elecciones%20presidenciales%20de%202016%20en%20EEUU%20%20%23sinpermiso" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fmigre.me%2FvV2VX&amp;title=Divide%20y%20vencer%C3%A1s%3A%20Clase%2C%20odio%20y%20las%20elecciones%20presidenciales%20de%202016%20en%20EEUU%20" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>    </div>   
  </div>
    
</article>
<div id="block-block-6" class="block block-block even">

      
   <div class="donate"><span class="sin">Sin</span><span class="perm">Permiso</span> electrónico se ofrece semanalmente de forma gratuita. No recibe ningún tipo de subvención pública ni privada, y su existencia sólo es posible gracias al trabajo voluntario de sus colaboradores y a las donaciones altruistas de sus lectores y lectoras.<br />
Puedes hacer tu donativo <a href="/donaciones" target="_blank">aquí</a></div>
 
</div>
<div id="block-views-eva-latest-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Otros artículos recientes</h2>
    
  <div class="view view-eva-latest view-id-eva_latest view-display-id-block_1 view-dom-id-e82d77a6fe2ea6dcabfad26f5bcce921">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" class="active">Divide y vencerás: Clase, odio y las elecciones presidenciales de 2016 en EEUU </a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Paul-Street" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Paul Street</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-22T00:00:00+01:00">22/01/2017</span>    </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/ee-uu-rex-tillerson-es-la-industria-petrolifera-en-persona-el-dano-que-puede-causar-es-inmenso">EE UU: Rex Tillerson es la industria petrolífera en persona. El daño que puede causar es inmenso</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Bill-McKibben" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Bill McKibben</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-22T00:00:00+01:00">22/01/2017</span>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/la-era-trump">La era Trump</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Gregorio-Mor%C3%A1n" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Gregorio Morán</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-22T00:00:00+01:00">22/01/2017</span>    </div>
    </div>
  
  
  
  
  
  
</div>
</div>
          </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

      
   <p><span class="vcard"><a href="/" class="url logo" rel="bookmark"><img alt="Sin Permiso: República y socialismo, también para el siglo XXI" src="/sites/default/files/logosp.png" class="org fn" /></a></span></p>
 
</div>
<div id="block-block-1" class="block block-block even">

      
   <div id="facebook"><a href="https://es-la.facebook.com/sinpermiso.info"><img class="start" src="/sites/all/themes/sinpermiso/images/g1H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g12.png" /></a></div>
<div id="twitter"><a href="https://twitter.com/SinPermisoinfo"><img class="start" src="/sites/all/themes/sinpermiso/images/g2H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g22.png" /></a></div>
<div id="rss"><a href="/rss"><img class="start" src="/sites/all/themes/sinpermiso/images/rssH2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/rss2.png" /></a></div>
 
</div>
<div id="block-system-main-menu" class="block block-system block-menu odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/Presentaci%C3%B3n" class="menu__link">Presentación</a></li>
<li class="menu__item is-leaf leaf"><a href="/Consejo-editorial" class="menu__link">Consejo Editorial</a></li>
<li class="menu__item is-leaf leaf"><a href="/Comit%C3%A9-de-Redacci%C3%B3n" class="menu__link">Comité de Redacción</a></li>
<li class="menu__item is-leaf leaf"><a href="/historico" class="menu__link">Archivo Histórico</a></li>
<li class="menu__item is-leaf leaf"><a href="/edicionimpresa" class="menu__link">Edición Impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/Donaciones" class="menu__link">Donaciones</a></li>
</ul>
</div>
<div id="block-block-18" class="block block-block even">

      
   <form action="/busqueda">
<input type="text" name="b" placeholder="Buscar en Sinpermiso" /><br /><input type="submit" value="" id="submit" /><br /></form>
 
</div>
<div id="block-block-13" class="block block-block odd">

      
   <p><a href="/historico">Búsqueda avanzada</a></p>
 
</div>
<div id="block-views-numeros-impresos-block" class="block block-views even">

      
  <div class="view view-numeros-impresos view-id-numeros_impresos view-display-id-block view-dom-id-3a430f2eabc29c31f284739c0d79ce99">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-distrib">    <span class="views-label views-label-field-distrib">En distribución el número</span>    <div class="field-content">13-14 noviembre 2015. Papel</div>  </div>  
  <div class="views-field views-field-field-portada">        <div class="field-content"><a href="/edicionimpresa"><a href="/content/54026"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/sp1314_net.png?itok=58pAixwL" width="458" height="466" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">Publicado en papel. Para obtenerlo puedes subscribirte o acudir a un punto de venta</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-simplenews-11" class="block block-simplenews odd">

      
        <p>Subscripción por correo electrónico a novedades:</p>
  
      <form class="simplenews-subscribe" action="/textos/divide-y-venceras-clase-odio-y-las-elecciones-presidenciales-de-2016-en-eeuu" method="post" id="simplenews-block-form-11" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Suscribirse" class="form-submit" /><input type="hidden" name="form_build_id" value="form-IvGsO00RQc0nM0WuINNePwTSIyFi_OkuywgOeqv5ZWk" />
<input type="hidden" name="form_id" value="simplenews_block_form_11" />
</div></form>  
  
  
    <div class="block-validator">
    <input name="news-validator" type="checkbox"><p>¡No soy un robot!</p>
  </div>

</div>
<div id="block-views-monograficos-block" class="block block-views last even">

        <h2 class="block__title block-title">Monográficos</h2>
    
  <div class="view view-monograficos view-id-monograficos view-display-id-block view-dom-id-3144463f3cdfcf45967a6816d318fa97">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Último monográfico sobre</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">IV Monográfico de Sin Permiso sobre la Renta Básica</span>  </div>  
          
  <div class="field-portada-monografico">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/portada_rb_4.jpg?itok=ilPTKZlr" width="1557" height="1089" alt="" />  </div>
    
  <div class="views-field views-field-field-archivo-adjunto">        <div class="field-content"><span class="file"><img class="file-icon" alt="" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="http://www.sinpermiso.info/sites/default/files/iv_monografico_rb_last.pdf" type="application/pdf; length=4346221" title="iv_monografico_rb_last.pdf">Descarga el IV Monográfico Renta Básica</a></span></div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><a href="/monograficos">MONOGRÁFICOS</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </section>
              </aside>
        
  </div>


    <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menupie" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><span id="subir" class="menu__link nolink">subir</span></li>
<li class="menu__item is-leaf leaf"><a href="/contacto" id="contacto" class="menu__link">Contacto</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/2" id="subs" class="menu__link">Suscripción impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/creditos" id="cred" class="menu__link">Créditos</a></li>
</ul>
</div>
<div id="block-block-5" class="block block-block last even">

      
  <p>Todo el contenido de esta web está publicado bajo licencia creative commons <a href="https://creativecommons.org/licenses/by/3.0/es/deed.ca">CC BY 3.0</a></p>
</div>
  </footer>

</div>

  </body>
</html>
