<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="es" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="es" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="es" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="es" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.sinpermiso.info/ns#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.sinpermiso.info/sites/default/files/logosp_0.png" type="image/png" />
<meta name="description" content="Paisaje después de una victoria  Memorial de agraviosAdolfo Gilly" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.sinpermiso.info/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" />
<link rel="shortlink" href="http://www.sinpermiso.info/node/57208" />
<meta property="og:site_name" content="Sin Permiso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sinpermiso.info/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" />
<meta property="og:title" content="Dossier: sobre las recientes elecciones presidenciales en México" />
<meta property="og:description" content="Paisaje después de una victoria  Memorial de agraviosAdolfo Gilly" />
<meta property="og:image" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/tierra-y-libertad-diego-rivera-7.jpeg?itok=1918UUNS" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sinpermiso.info/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" />
<meta name="twitter:title" content="Dossier: sobre las recientes elecciones presidenciales en México" />
<meta name="twitter:description" content="Paisaje después de una victoria  Memorial de agraviosAdolfo Gilly" />
<meta name="twitter:image" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/tierra-y-libertad-diego-rivera-7.jpeg?itok=1918UUNS" />
<meta name="dcterms.title" content="Dossier: sobre las recientes elecciones presidenciales en México" />
<meta name="dcterms.creator" content="editor2" />
<meta name="dcterms.date" content="2018-07-06T16:12+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.sinpermiso.info/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" />
<meta name="dcterms.language" content="es" />
  <title>Dossier: sobre las recientes elecciones presidenciales en México - Adolfo Gilly, Jorge Altamira, Lucía Lagunes Huerta, Michael Roberts | Sin Permiso</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->

  <style>
@import url("http://www.sinpermiso.info/modules/system/system.base.css?p9w186");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/simplenews/simplenews.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/css/ais.css?p9w186");
@import url("http://www.sinpermiso.info/modules/comment/comment.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_api/date.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/fences/field.css?p9w186");
@import url("http://www.sinpermiso.info/modules/node/node.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/relation/relation_entity_collector/relation_entity_collector.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/search/search.css?p9w186");
@import url("http://www.sinpermiso.info/modules/user/user.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/views/css/views.css?p9w186");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ctools/css/ctools.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/social-share/icons/social-share-icons-16.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/print/css/printlinks.css?p9w186");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/form.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/ictineo.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/simpermiso.css?p9w186");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/custom.css?p9w186");
</style>
<style media="print">
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/print-print.css?p9w186");
</style>
  <script src="http://www.sinpermiso.info/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="http://www.sinpermiso.info/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.sinpermiso.info/misc/drupal.js?p9w186"></script>
<script>Drupal.settings.ais = [{"name":"banner-tablet","size":"293"},{"name":"banner-mobile","size":"399"},{"name":"threshold-480","size":"480"},{"name":"threshold-768","size":"768"},{"name":"threshold-992","size":"959"},{"name":"threshold-1382","size":"960"},{"name":"banner-normal","size":"960"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/js/ais.js?p9w186"></script>
<script src="http://www.sinpermiso.info/sites/default/files/languages/es_YW2qykeQmdVnJSyIbQHn3UnQZUBzYbe0irAM0eUprRg.js?p9w186"></script>
<script src="http://www.sinpermiso.info/sites/all/modules/google_analytics/googleanalytics.js?p9w186"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-67869043-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/form.js?p9w186"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/jquery.mobilemenu.min.js?p9w186"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/respond_menu.js?p9w186"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sinpermiso","theme_token":"_9aq9l8PGyda-TfcZ7xWh23cKCjEMlqXE7_PL8jxt-Y","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/es_YW2qykeQmdVnJSyIbQHn3UnQZUBzYbe0irAM0eUprRg.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/sinpermiso\/js\/form.js":1,"sites\/all\/themes\/sinpermiso\/js\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/sinpermiso\/js\/respond_menu.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/relation\/relation_entity_collector\/relation_entity_collector.css":1,"sites\/all\/modules\/contrib\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/social-share\/icons\/social-share-icons-16.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/sinpermiso\/system.menus.css":1,"sites\/all\/themes\/sinpermiso\/system.messages.css":1,"sites\/all\/themes\/sinpermiso\/system.theme.css":1,"sites\/all\/themes\/sinpermiso\/css\/form.css":1,"sites\/all\/themes\/sinpermiso\/css\/ictineo.css":1,"sites\/all\/themes\/sinpermiso\/css\/simpermiso.css":1,"sites\/all\/themes\/sinpermiso\/css\/custom.css":1,"sites\/all\/themes\/sinpermiso\/css\/print-print.css":1}},"better_exposed_filters":{"views":{"banners":{"displays":{"block":{"filters":[]}}},"eva_latest":{"displays":{"block_1":{"filters":[]}}},"articrel":{"displays":{"block_2":{"filters":[]}}},"monograficos":{"displays":{"block":{"filters":[]}}},"numeros_impresos":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/textos\/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-57208 node-type-articulo section-textos" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inicio" rel="home" class="header__logo" id="logo"><img src="http://www.sinpermiso.info/sites/default/files/logosp_0.png" alt="Inicio" class="header__logo-image" /></a>
    
    
    
    
  </header>


  <div id="main">
    

    <div id="content" class="column" role="main">
        <div class="region region-highlighted">
    <div id="block-views-banners-block" class="block block-views first last odd">

      
  <div class="view view-banners view-id-banners view-display-id-block view-dom-id-baedcf77f6a35fb193a6be8996f7c42a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="http://www.sinpermiso.info/textos/antoni-domenech-1952-2017-libro-de-sin-permiso"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/banner_toni.jpg?itok=az28rRON" width="900" height="200" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol><li><a href="/">Inicio</a></li><li><a href="/historico">Artículos</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Dossier: sobre las recientes elecciones presidenciales en México </h1>
                                          


<article class="node-57208 node node-articulo view-mode-full clearfix" about="/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Dossier: sobre las recientes elecciones presidenciales en México " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
          </header>
  <!-- [Jude] print dels camps autor i data i insercio dels blocs social-share i print segons disseny -->
  
  <h3 class="field-autor">
    <a href="/Autores/Adolfo-Gilly" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Adolfo Gilly</a>  </h3>
  <h3 class="field-autor">
    <a href="/malcolm-torry/lucia-lagunes-huerta" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Lucía Lagunes Huerta</a>  </h3>
  <h3 class="field-autor">
    <a href="/Autores/Jorge-Altamira" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Jorge Altamira</a>  </h3>
  <h3 class="field-autor">
    <a href="/Autores/Michael-Roberts" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Michael Roberts</a>  </h3>
 
  
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-06T00:00:00+02:00">06/07/2018</span>    <div class="print-social-container">
      <div id="block-print-print-links" class="print">
      <span class="print_html"><a href="http://www.sinpermiso.info/print/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>      </div>
      <div class="adjunto">
              </div>
      <div id="block-social-share-social-share" >
        <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fdossier-sobre-las-recientes-elecciones-presidenciales-en-mexico&amp;t=Dossier%3A%20sobre%20las%20recientes%20elecciones%20presidenciales%20en%20M%C3%A9xico%20" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fdossier-sobre-las-recientes-elecciones-presidenciales-en-mexico&amp;text=Dossier%3A%20sobre%20las%20recientes%20elecciones%20presidenciales%20en%20M%C3%A9xico%20%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fdossier-sobre-las-recientes-elecciones-presidenciales-en-mexico&amp;title=Dossier%3A%20sobre%20las%20recientes%20elecciones%20presidenciales%20en%20M%C3%A9xico%20" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>      </div>   
    </div>
  
  <figure class="field-imagen">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/tierra-y-libertad-diego-rivera-7.jpeg?itok=-CzqeVCb" width="700" height="490" alt="" />  </figure>

  <section class="field-body">
     <p style="text-align: center;"><strong><span style="color:#ff0000;">Paisaje después de una victoria  </span></strong></p><p style="text-align: center;"><strong><span style="color:#ff0000;">Memorial de agravios</span></strong></p><p><strong>Adolfo Gilly</strong></p><p>La victoria de Andrés Manuel López Obrador y el Movimiento de Regeneración Nacional (Morena) en las elecciones del domingo 1º de julio fue, en efecto, arrasadora. No sólo sus adversarios y enemigos, sino también muchos amigos, no se atrevían a esperarla de tales dimensiones. El 53 por ciento de la votación para un partido nuevo contra tres candidatos políticos de formaciones tradicionales, y los pobres resultados de cada uno de éstos y sus séquitos, da la medida de la victoria.</p><p>Pero más allá de la política y sus vericuetos, el movimiento del pueblo en esa noche del domingo dio la dimensión humana y sentimental de esa votación. Incontables miles y muchos miles más de muchachas y muchachos, chicas y chicos alegres y florecientes, llenaron el Zócalo, esa inmensa plaza que otras veces hemos llenado en protesta, rebelión y duelo, con una alegría y una energía desbordantes en los rostros, en los cuerpos y en los gestos. También en el trasporte, también en las calles aledañas y en los barrios.</p><p>Me sorprendió, una vez más, ver el uso espontáneo y fluido de los celulares y de la tecnología digital, imaginada como una tecnología de dominación sobre el trabajo humano en los lugares de producción y de despojo y control sobre sus mentes –por ejemplo, el uso de los drones como instrumento de vigilancia y delación sobre las manifestaciones en la ciudad, tal como hemos sufrido en los tiempos recientes-, y en cambio esa noche, como ya ha venido sucediendo, convertida en una tecnología para organizar y comunicar la protesta, la alegría, los alertas de un extremo a otro de una inmensa multitud en pacífica y ardiente rebelión ciudadana.</p><p>Estas fronteras nuestras estamos atravesando, a veces a grandes pasos en un solo día. El 1º de julio fue uno de esos días. Como de seguro ya está sucediendo, una tecnología diseñada para controlar el trabajo y las mentes se convierte también en un instrumento de libertad. Contemplando el ardiente espectáculo, no pude evitar recordar a aquella niña pequeña y valiente que a un secretario de Estado de cuyo nombre no logro acordarme le dijo: “No se dice ler, se dice leer”.</p><p>Como todas las tecnologías, creación humana, son la mano y el cerebro humano, sus culturas y almas, los que al fin deciden las utilidades y los usos de la técnica. Así como otras veces en la historia larga, ante una de esas fronteras epocales estamos.</p><p align="center">§</p><p>Ese pueblo está ansioso, sediento de respuestas. No votó por un programa preciso y definido, aunque éste pueda existir aún en el papel. Votó en masa por un hombre que hizo una promesa.</p><p>Unos lo declararon una amenaza –el Consejo Coordinador Empresarial, por ejemplo, que nunca debió haberse inmiscuido como tal en una elección, pues su función es otra- y ahora, sin el menor recato, lo abrazan y felicitan por la victoria. Con la misma alegría, pero ahora un poco maligna de mi parte, vi por internet el abrazo del oso empresarial y –creo haberlo visto- la rigidez cortés del abrazado, quien no puede haber olvidado las calumnias, los insultos y los dineros usados en su contra. Sé bien que son ahora tiempos de paz, pero la paz no excluye el recato y la decencia.</p><p>Este país no está bajo el antiguo control de terratenientes y capitales industriales, aun cuando éstos son parte constitutiva de su economía. Quien manda es un monstruo nuevo, que en México comenzó a crecer y a devorar allá por los años setenta del siglo XX. Ernest Mandel hizo en aquellos tiempos un análisis precursor de esa voraz dominación naciente en tierras mexicanas. No fue el único pero sí uno de los más lúcidos.</p><p>Hoy la fracción mexicana de ese monstruo sin patria, pero que domina todos los antiguos territorios y naciones: Estados Unidos, Europa, Rusia, China, Vietnam, Medio Oriente, nuestra América entera, opera también desde los paraísos fiscales y ejerce su poder de decisión y de penalización sobre quienes no acaten sus decisiones.</p><p>Ese es el monstruo –la hidra, como gustan llamarlo los zapatistas- que ahora se está moviendo desde afuera y desde adentro para preservar su dominación sobre México, todo su imperio financiero, industrial y agrario consolidado en la larga noche de los gobiernos del PRI, el PAN y por fin también el PRD. </p><p>Esta secuencia de despojo y represión se desató al menos desde el masivo fraude de las elecciones de 1988, aquel gran robo al pueblo mexicano muchos de cuyos organizadores, autores y beneficiarios todavía no nos han explicado qué pasó y cómo fue. Esa secuencia se prolongó hasta el fatídico Pacto por México del 2012 entre el PRI, el PAN y el PRD, la privatización del petróleo, la reforma educativa y laboral, la oscura matanza individual y masiva –Nochixtlan, Miroslava Breach, Javier Valdez…-, los secuestros y las desapariciones de mexicanas y mexicanos en lo que va de este siglo XXI.</p><p>La cantidad de asesinatos, ejecuciones y agresiones durante esta temporada electoral, las campañas violentas y sucias, los fraudes grandes y pequeños que resultaron inútiles para contener la avalancha popular, no son minucias para ser olvidadas tras la victoria si queremos restablecer paz y democracia. El voto masivo del pueblo de México hoy lo exige.</p><p>Limpieza de esos establos, no venganza, es lo que ha prometido el candidato triunfador. Uno de los episodios de esa incesante tragedia del sexenio fue Ayotzinapa. Los informes del Grupo Interdisciplinario de Expertos Internacionales (GIEI) son precisos y no han podido ser desmentidos. Han sido ignorado. Madres y padres, estudiantes y pueblos, siguen esperando una respuesta. En este enlace está el <a href="https://www.oas.org/es/cidh/actividades/giei/giei-informeayotzinapa2.pdf">irrefutable segundo informe</a>.</p><p>Sobre todos los nuevos poderes –Ejecutivo, Legislativo, Judicial- en la nación y en los estados, pesa la obligación de cumplir esas promesas del presidente electo por abrumadora mayoría, Andrés Manuel López Obrador. Es totalmente comprensible que en esta transición el presidente electo deba guardar cautela y discreción. Pero esa realidad saltará en diciembre a primer plano y bien sabe que tal es la herencia que nos dejan.</p><p align="center"><strong>*  *  *</strong></p><p>Las primeras decisiones de Andrés Manuel López Obrador anuncian su intención de cambio. Entre otras, abandonar la residencia de Los Pinos, vivir en un domicilio particular, disolver el Estado Mayor Presidencial –lo cual no excluye otras medidas de necesaria protección-, vender el avión presidencial, duplicar la pensión para los adultos mayores y extenderla a los discapacitados, derogar la reforma educativa, rever la construcción del Nuevo Aeropuerto Internacional y sus entretelones –entre ellos, Atenco no se olvida-, estudiar una nueva ubicación.</p><p>Ninguna de ellas toca aún el fondo oscuro de estos tiempos de tragedia mexicana. Pero todas proponen una dirección y un camino. Precisarlo no será sencillo. Tendrá oposiciones y contraposiciones adentro y afuera de su gobierno, tratándose Morena de una alianza explícita de visiones, propuestas e intereses diversos.</p><p>Una decisión de primera importancia anuncia el presidente electo. Antes de la toma de posesión hará una gira por toda la geografía de la república. Mi sencilla propuesta, que viene de la experiencia de nuestra primera campaña de Cuauhtémoc Cárdenas en 1988 por toda la geografía de la República, es como sigue: anunciar y pedir en cada uno de los lugares, grandes y pequeños, que hombres y mujeres, niñas y niños, escriban cartas a Andrés Manuel López Obrador, que le digan de sus esperanzas, sus necesidades y sus agravios, que lo escriban con su propio estilo y ortografía, que así digan con sus letras su confianza en que serán escuchados y atendidos.</p><p>Aquella vez recibimos miles y miles de cartas, muchas de las cuales fueron publicadas por Ediciones Era. Hoy serán muchas, muchas más, pues de ese tamaño es la esperanza y el afán de hablar, escribir y ser oídos. Como en los tiempos de las revoluciones, esto se llama un Memorial de Agravios. Que los pueblos lo escriban y lo digan, que los gobiernos lean, escuchen y respondan a esas ansias.</p><p>Fuente: <a href="http://www.sinpermiso.info">www.sinpermiso.info</a></p><p> </p><p style="text-align: center;"><strong><span style="color:#ff0000;">El triunfo es nuestro</span></strong></p><p><strong>Lucía Lagunes Huerta</strong></p><p>La euforia que tiene la población mexicana es más allá del triunfo de un candidato, es porque su voto fue respetado, contado y las instituciones creadas para ello, funcionaron. La euforia es por sentir que la apuesta a la democracia hoy da frutos. Es por saber que este triunfo es nuestro.</p><p>En 1988 la historia de la política mexicana dio un vuelco que no tenía retorno. La sociedad lo entendió pero el priismo no. El poder absoluto se resquebrajó, no más partido único, no más elecciones de Estado.</p><p>En síntesis lo que se demandaba entonces era “la emergencia de un sistema de partidos competitivo, un cambio en la correlación de fuerzas entre las opciones políticas y la mayor vigilancia de la sociedad civil de los procesos electorales”, explica la socióloga Irma Campuzano Montoya.</p><p>La creación del Frente Democrático Nacional fue la apuesta de la confluencia de todas las expresiones políticas que apostaban por la democracia y una transición pacífica. Desde la escisión del ala democrática del PRI, encabezada por Cuauhtémoc Cárdenas, Ifigenia Martínez, Andrés Manuel López Obrador, entre otros, hasta una de las expresiones del trotskismo mexicano liderado por el historiador y politólogo Adolfo Gilly.</p><p>En 1988 el fraude tecnológico se estrenó como la expresión de la nueva era. La caída del sistema impidió tener resultados  inmediatos y confiables, un instituto electoral a la orden del gobierno priista dio el triunfo ilegítimo a Carlos Salinas de Gortari.</p><p>En 2018, los votos contaron, el sistema que se cayó fue el autoritario y ganó la democracia. Ésa es la euforia que está en el ambiente, la que sacó el domingo en la noche a la ciudadanía a las calles a festejar que “sí se pudo”, que el voto mayoritario era respetado. El triunfo es de la sociedad mexicana, es nuestro, de mujeres y hombres.</p><p>Cómo olvidar esa imagen de Cárdenas, Rosario Ibarra de Piedra y Manuel J. Clouthier, acudiendo a Gobernación para rechazar la caída del sistema que anunciaba el fraude. Desde entonces la ciudadanía construyó el camino del triunfo del pasado domingo 2 de julio.</p><p>Los resultados están escribiendo un nuevo capítulo en la historia de México, la paridad equilibró de manera justa la presencia de las mujeres en los congresos y en el gabinete.</p><p>No sin nosotras, ha sido la exigencia que desde el movimiento feminista se ha impulsado. Sin las mujeres la democracia no avanza, no sólo en la presencia numérica sino en la construcción de país.</p><p>En 1996 las feministas crearon la Asamblea Nacional de Mujeres, espacio plural con dos ejes fundamentales: un Acuerdo Nacional de Mujeres para la Transición hacia la democracia y que la Reforma del Estado incluyera las propuestas de las mujeres.</p><p>Entonces ellas afirmaban “Nuestro futuro será diferente y promisorio si éste se construye tomando en cuenta la diversidad, la pluralidad, la diferencia y las necesidades de cada una de las personas que pueblan el país y que son base y el fundamento de un Estado de Derecho.”</p><p>Y así lo hicieron. Construyeron nuevos marcos legales, instituciones, centros de estudios, conocimiento y movimiento.</p><p>Muchas de ellas, de las de entonces y las de ahora, se sumaron a la construcción de los partidos que surgieron en 1988; muchas crearon las “Adelitas” en 2008, acompañaron a Andrés Manuel  López Obrador en la resistencia civil pacífica, movimiento femenino encabezado por Claudia Sheinbaum, hoy gobernadora electa de la Ciudad de México.</p><p>A las mujeres les interesa la política por supuesto, “porque ella nos permitirá construir este nuevo país con toda la sociedad. Porque nuestros asuntos son asuntos de la nación” así lo manifestaban en 1996 y hoy sigue vigente.</p><p>La agenda del nuevo gobierno que emana de esta historia y que se concretó el 1 de julio debe incluir a toda la sociedad, desde el discurso hasta en la visión de país. Las mujeres deben ser nombradas y sus demandas priorizadas en un acto de justicia y en un reconocimiento por su aporte a la construcción democrática de México.</p><p>Sí, el triunfo es nuestro, de toda la sociedad, como nuestra es la responsabilidad de seguir impulsando y vigilando el cambio que hemos construido entre todas y todos.</p><p>Fuente: <a href="http://www.cimacnoticias.com.mx/noticia/el-triunfo-es-nuestro">http://www.cimacnoticias.com.mx/noticia/el-triunfo-es-nuestro</a></p><p style="text-align: center;"><img alt="" class="media-image" height="320" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/amlo_critica_fch_reuters_0-600x400.jpg?itok=zoKsD-wl" /></p><p style="text-align: center;"><span style="color:#ff0000;"><strong>Morenazo en México</strong></span></p><p><strong>Jorge Altamira</strong></p><p>Como ocurriera, en cierto modo, con Cámpora y Perón, en 1973, o con Lula, en 2003, López Obrador, el ala izquierda en el escenario electoral de México, emerge con una victoria electoral plebiscitaria. Constituye, bien entendido, un último recurso, como en los casos precedentes, para hacer frente a la descomposición del régimen político existente e incluso a una tendencia a la disolución nacional. El domingo colapsaron los partidos principales de México, el casi centenario PRI y la alianza del ex izquierdista Partido de la Revolución Democrática (afiliado al frente izquierdista del Foro de Sao Paulo) y del PAN (la oposición histórica de la derecha mexicana). Se repartieron, en partes iguales, la mitad de los votos emitidos. El frente encabezado por MORENA, se llevó la mitad de los sufragios y ganó estados que antes se encontraban fuera del alcance de una fuerza que se reclamara de izquierda.</p><p>La participación electoral, la más alta en la historia, es un indicio incontrovertible de las enormes ilusiones que López Obrador ha desatado en las masas. La burguesía ha comprendido este giro político de una u otra manera. El presidente del Consejo Mexicano de Negocios declaró que “lo vamos a apoyar”; la Confederación Patronal, de un modo más elíptico, se refugió en que López Obrador “ha ido migrando hacia posiciones mucho más abiertas al diálogo” (La Nación, 20/6). También comunicó su apoyo el magnate más representativo de la burguesía mexicana, Carlos Slim, que ya había financiado varios proyectos de López Obrador, cuando éste ejerció la gobernación de la capital del país – con el esquema de la Partición Pública-Privada (la niña de los ojos del macrismo). Pareciera que López Obrador quisiera repetir esa experiencia con la construcción, ahora, de un aeropuerto gigantesco en la misma ciudad de México. Este mismo apoyo de superficie lo había dado la Unión Industrial, en 1972, a Perón, disolviendo incluso la entidad en la ‘peronista’ CGE, y la Fiesp frente a Lula. La ficción de la ‘unidad nacional’ aparece siempre que emite su último soplo de vida. Por otra parte, la victoria arrasadora de López Obrador tiene lugar cuando los Macri y los Temer hacen agua en sus respectivos países en un período de tiempo fulminante. América Latina ingresa en una nueva fase, de características más explosivas, claro, dentro de una transición histórica que tuvo su inicio con las rebeliones populares e insurrecciones de finales de los 90, y se acentuó más tarde con el desarrollo de la crisis mundial. Lo prueba el levantamiento popular en Nicaragua contra el ‘trumpista’ Daniel Ortega y familiares.</p><p><strong>Lejos de dios</strong></p><p>El ciclo histórico que se ha agotado en México se inició con la firma del acuerdo de libre comercio con Estados Unidos y Canadá, y la estrategia de privatizaciones que llevaba consigo. Como se preveía, el tratado destruyó la economía agraria de todo el sur de México, y estableció el régimen de la maquila, una ‘industria’ de ensamblaje de partes provenientes de Estados Unidos y Canadá, con una fuerte precariedad laboral. Para los estudiosos del tema, la disolución de la antigua estructura rural ha sido la causa principal del auge del narco-negocio, convertido en alternativa de sobrevivencia para la población arruinada. De la misma manera, agravó la tendencia a la emigración hacia Estados Unidos. En esta misma línea estratégica se desmanteló el monopolio petrolero de Pemex, en beneficio de las petroleras internacionales. La economía de México se convirtió en un satélite de su vecino del norte, adonde exporta cerca del 40% de su producto bruto interno. López Obrador inaugurará su mandato en condiciones de presiones norteamericanas sin paralelo en los últimos ciento cincuenta años. “Muy lejos de dios y muy cerca….”</p><p>La burguesía nacional apoyó con todo esta enajenación de soberanía, que le brindaba posibilidades ilimitadas de explotación de la fuerza de trabajo – y la sigue apoyando. México se convirtió, asimismo, en un centro de transferencia de las inversiones de China y la UE, para exportar a Estados Unidos. Todo este armado económico se encuentra en la actualidad en un completo impasse; no solamente debido a la decisión de Trump de dar vuelta todo este acuerdo en función de una mayor dependencia hacia Estados Unidos, sino también porque ha quebrado a la economía mexicana, desatado una ola de emigración masiva y provocado una violencia político-delictiva gigantesca: casi doscientos mil muertos por el narcotráfico, casi ciento cincuenta políticos asesinados en la campaña electoral y crímenes de estado como el de los estudiantes de Ayotzinapa y otros que le siguieron. El costo de la corrupción se calcula en un 10% del PBI; la investigación de las operaciones de coima por parte de Odebrecht ha sido prohibida por ley. Las acusaciones por corrupción flagrantes contra el gobierno de Peña Nieto y familia están bloqueadas por disposiciones constitucionales y simplemente ignoradas por la Corte Suprema. La pudrición del régimen político mexicano ha llegado al tuétano.</p><p><strong>Programa nacional y popular</strong></p><p>López Obrador asegura que puede sacar a México de este impasse mediante la recuperación del dinero que consume la corrupción. El planteo mide la comprensión que el hombre tiene de la crisis de su país, cuando esa corrupción no es sino el punto final de una estructura de dominación social y política. Decidido apologista del mercado interno, López Obrador no pretende romper, sin embargo, el acuerdo de libre comercio con Estados Unidos y Canadá, e incluso ha confiado a la prensa que podría “convencer” a Trump (Jon Lee Anderson, The New Yorker). Este planteo convierte a LO en el único nacionalista de contenido burgués de América Latina que no aboga por la unidad latinoamericana como estrategia para alcanzar la autonomía nacional. Tampoco pretende anular la privatización petrolera (solamente revisar contratos), con todo el perjuicio que representa para México la privación de la elevadísima renta petrolera actual y que las compañías yanquis operen en los dos lados de la frontera, lo cual privilegia la explotación no convencional en Texas. Sí propone construir refinerías, para evitar la importación de sub-productos, pero difícilmente contará para ello con apoyo internacional, salvo que promueva subsidios, porque la refinación es la parte de la cadena que ofrece menor rentabilidad.</p><p>De acuerdo a lo que le dijo a Anderson, no se propone aumentar los impuestos al beneficio (extraordinario) de las compañías petroleras y de energía, ni tampoco a la salud privada. “Ha propuesto, relata Anderson, establecer una zona libre de impuestos de treinta kilómetros a lo largo de la frontera norte y reducir los impuestos para las compañías, tanto mexicanas como norteamericanas, que instalen fábricas allí”. LO ha elegido como futuro jefe de Gabinete a ‘Poncho’ Romero, un empresario multibillonario de la ciudad industrial de Monterrey.</p><p>Un asesor de LO calificó la designación como “un puente” hacia la burguesía que podría temer que se él se comporte como un chavista (Anderson). Más lejos aún, si cabe, ha salido en defensa del capital minero local y canadiense, ofreciendo la candidatura de senador a Napoleón Gómez Urrutia, acusado de apropiarse de yacimientos de la competencia. LO condenó el bloqueo de las refinerías, por parte de los trabajadores, contra el ‘gasolinazo’ desatado por Peña Nieto hace dos años. Morena, el partido de LO, concurrió a elecciones en alianza con el PES, un agrupamiento homofóbico de derecha, y con el PT, de origen maoísta y nuevos reclutas del ‘trotskismo’ (SU).</p><p><strong>Escalada</strong></p><p>La distancia entre los problemas de México y el programa de Morena es abismal, incluso desde un punto de vista reformista. Este hecho anuncia serios choques políticos y sociales y un recurso a la improvisación. López Obrador ha rechazado la exigencia de Trump para que controle la emigración de Centroamérica hacia México, en ruta a Estados Unidos, y plantea que los controles se hagan en Tijuana, el norte del país. El “trabajo sucio” que se niega a hacer en el sur, lo traslada al otro extremo del país, sin una palabra a favor de una campaña por la inmigración libre, no ya en Norteamérica, sino en todo el mundo. Un antiimperialismo consecuente es imposible sino a escala internacional.</p><p>México, incluso más que nadie, será impactado por la guerra económica internacional. El peso mexicano y la Bolsa sufren la presión de la salida de capitales. Andrés Manuel López Obrador, sin embargo, será ungido presidente recién en diciembre próximo, cuando las papas estarán tiznadas de negro. ¿Habrá un adelanto del traspaso del poder? Quizás esto se transforme en el primer gran episodio de una crisis que será muy severa. La clase obrera de América Latina debe ver en lo ocurrido el domingo en México una etapa que envolverá a todo el continente: una crisis de régimen terminal y el planteamiento de una cuestión de poder.</p><p>Fuente: <a href="https://www.facebook.com/jorge.altamira.ok/photos/morenazo-en-m%C3%A9xico-como-ocurriera/960087364172125/">https://www.facebook.com/jorge.altamira.ok/photos/morenazo-en-m%C3%A9xic...</a></p><p> </p><p style="text-align: center;"><span style="color:#ff0000;"><strong>México: ¿AMLO al rescate?</strong></span></p><p><strong>Michael Roberts</strong></p><p>La victoria en las elecciones presidenciales de México de Andrés Manuel López Obrador (AMLO), con su relativamente nuevo partido ‘progresista' Morena, es a la vez esperado y sorprendente. Esperado, porque AMLO tenía una enorme y creciente ventaja en las encuestas de opinión previas a la jornada electoral. Y los 88 millones de votantes de México (de un total de 127 millones de habitantes) le han otorgado la victoria más importante en la historia de las elecciones de posguerra, con más del 53% de los votos. Los candidatos de los partidos del sistema han quedado muy por detrás. Por primera vez, los partidos de la élite y el status quo se dividieron sobre quién debería ser su abanderado. Y la pura rabia y frustración por el estado de la economía mexicana y la vida cotidiana del el ciudadano medio han impulsado a AMLO a la presidencia.</p><p>Sin embargo, el resultado también es sorprendente porque el inmenso poder de las clases dominantes para manipular las elecciones (como lo han hecho antes), o para encontrar una manera de detener políticamente a AMLO han fracasado. Por supuesto, los tribunales mexicanos pueden intentar revertir el resultado alegando supuestas 'irregularidades', pero la dimensión de la victoria de AMLO es tal, que es poco probable que tengan éxito. El partido de AMLO, Morena, también ha ganado una mayoría en el Congreso mexicano y al menos cinco de las nueve elecciones para gobernador, incluyendo la primera alcaldesa de la Ciudad de México, Claudia Sheinbaum. Pero Morena forma alianza con un pequeño grupo cristiano fundamentalista que puede moderar la gestión de la nueva administración, particularmente en cuestiones sociales y de familia.</p><p>AMLO ha ganado porque hizo campaña sobre tres cuestiones clave que afectan e indignan a los mexicanos: el aumento de la violencia generalizada y cotidiana en todo el país; la corrupción endémica de políticos y funcionarios; y la alta y creciente desigualdad entre ricos y pobres.</p><p>En promedio, una persona murió asesinada en México cada 15 minutos durante el mes de mayo, poniendo al país al borde de superar su siniestro record del año pasado de 29,168 muertes.</p><p style="text-align: center;"><img alt="" class="media-image" height="300" width="248" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-2.jpg?itok=5ufmiCm0" /></p><p>Los asesinatos políticos también se han disparado, con 130 políticos, incluyendo 48 candidatos, asesinados desde el inicio del ciclo electoral en septiembre, según la consultora política Etellekt.</p><p style="text-align: center;"><img alt="" class="media-image" height="343" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-3.png?itok=7LPfKqfY" /></p><p>Detrás de esta violencia se encuentra la guerra de los carteles de la droga, el crimen organizado y la delincuencia en general que a menudo se resuelve mediante el asesinato. La policía carece de personal o del apoyo del gobierno; o ambos están conectados con los criminales.</p><p>La corrupción está integralmente vinculada a las ganancias masivas del tráfico y elaboración de drogas, y otras actividades criminales. Los políticos de los partidos del sistema están están metidos hasta el cuello. El índice de corrupción global de México nunca ha sido mayor.</p><p style="text-align: center;"><img alt="" class="media-image" height="224" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-4.png?itok=LvebQXCk" /></p><p>El país se ha visto sacudido por una serie de alarmantes escándalos de corrupción, incluyendo el de Javier Duarte, un gobernador del PRI, que se escapó de la cárcel en un helicóptero del gobierno en 2016 después de haber sido acusado de corrupción y cuya esposa recientemente ha aparecido en el exilio, viviendo en el lujo, en uno de los distritos más elegantes de Londres. El gobierno del presidente Enrique Peña Nieto fue comprado desde prácticamente el momento en que asumió el cargo. La  esposa de Peña Nieto compró una casa acorde a su rango a un contratista del gobierno en condiciones más que favorables. Luego esta el encubrimiento de la horrible  desaparición de 43 estudiantes normalistas, el  uso de software de espionaje sofisticado adquirido por el gobierno para controlar a periodistas y abogados de derechos humanos, mientras que altos funcionarios malversan fondos públicos para pagar las campañas electorales de los partidos.</p><p>AMLO se ha comprometido a poner fin a la corrupción - pero cómo lo va a conseguir no está claro. AMLO dice que permitirá la destitución de los cargos electos tras dos años de mandato (incluyendo al presidente), venderá el avión presidencial y residirá en una casa modesta.</p><p>AMLO asegura que defenderá primero a los pobres (más de 50 millones de mexicanos son pobres) que a los ricos. Y ese es el tercer tema que ha impulsado su victoria electoral. México es una de las sociedades más desiguales del mundo en el siglo XXI - sólo superado por la Sudáfrica post-apartheid. Recientemente, el Instituto Brookings de Estados Unidos revisó el índice de medición estándar de la desigualdad en un país, el coeficiente de Gini. Cuanto más cerca de 1 se situe el coeficiente Gini, mayor será el nivel de desigualdad. En sus nuevas estimaciones, el coeficiente Gini de México de 2014 aumenta de un ya alto 0,49 a un mega 0,69, similar al de Sudáfrica, el país más desigual del mundo.</p><p style="text-align: center;"><img alt="" class="media-image" height="422" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-5.png?itok=vcZMZnVr" /></p><p>Detrás de esta impresionante historia de violencia, corrupción y desigualdad se encuentra el estancamiento de la economía mexicana. Es 15º economía más grande del mundo, por el PIB, y la segunda más grande de América Latina. Es lo suficientemente avanzada como para ser una de las 30 mayores economías de la OCDE. Y sin embargo, está en un estado lamentable.</p><p>La desigualdad no es sólo entre ricos y pobres, sino también por el desarrollo desigual de la economía bajo el capitalismo. El crecimiento económico acumulado en los estados mexicanos más  industrializados alcanzó el 32% entre 2007 y 2016, casi el doble del promedio de América Latina. Lo que significa alrededor de cuatro veces la tasa de crecimiento de los estados del país más pobres. Los indices per cápita muestran el mismo camino divergente.</p><p style="text-align: center;"><img alt="" class="media-image" height="343" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-6.png?itok=Vn3UT2a7" /></p><p>En Oaxaca y Chiapas, por ejemplo, alrededor del 70% de la población está en la pobreza y el 23-28% en la pobreza extrema, según los datos del Consejo Nacional para la evaluación de la evolución sociopolítica (CONEVAL).</p><p style="text-align: center;"><img alt="" class="media-image" height="343" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-7.png?itok=zX6UlB_T" /></p><p>Contrariamente a la opinión de la teoría económica dominante, el acuerdo de libre comercial de 1994 (TLC) con los EE.UU. y Canadá no ha supuesto un impulso para la economía mexicana. De hecho, mientras que la economía mexicana creció el doble hasta alcanzar el 16% de la producción de Estados Unidos en los 30 antes previos a 1980, ha disminuido un 12% desde entonces.</p><p style="text-align: center;"><img alt="" class="media-image" height="343" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-8.png?itok=CoE7G3iW" /></p><p>La producción de México por hora de trabajo en relación con la de los EEUU está cerca de su nivel más bajo desde 1950.</p><p style="text-align: center;"><img alt="" class="media-image" height="343" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-9.png?itok=lRDtN1xX" /></p><p>El TLC, lejos de aumentar el rendimiento económico de México, aumentó su dependencia del comercio y la inversión de Estados Unidos, quedó prisionero de las medidas neoliberales de la década de 1980 y el aumento de las disparidades entre las zonas fronterizas con EEUU de rápido crecimiento, con sus zonas económicas especiales, y las regiones rural pobres del sur. Y ahora el presidente Trump insiste en renegociar el TLC para que sea aún más favorable a los EEUU!</p><p>Por otra parte, como el excelente informe del CEPR argumenta, si el TLC hubiera tenido éxito a la hora de restaurar la tasa de crecimiento mexicana anterior a 1980, México sería un país de altos ingresos, con un ingreso per capita significativamente mayor que los de Portugal o Grecia. En ese escenario, es poco probable que la reforma migratoria se hubiera convertido en un tema político importante en los Estados Unidos, ya que relativamente pocos mexicanos tratarían de cruzar la frontera.</p><p style="text-align: center;"><img alt="" class="media-image" height="313" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-10.png?itok=lNL9lMOS" /></p><p>La tasa de pobreza mexicana del 55,1% en 2014 (último dato disponible) fue superior a la tasa de pobreza de 1994. Como resultado, había alrededor de 20,5 millones más de mexicanos que vivían por debajo del umbral de la pobreza que en 1994. Los salarios reales han hecho pocos progresos desde 1994. Hubo una caída de los salarios reales del 21,2% a partir de 1994-96 asociada a la crisis del peso y la recesión. Los salarios no recuperaron su nivel pre-crisis (1994) hasta 2006, 11 años después. En 2014, eran sólo un 4,1% más que en 1994, y apenas estaban por encima de su nivel de 1980. El salario mínimo, ajustado a la inflación, fue aún peor. De 1994 a 2015, se redujo en un 19,3%.</p><p>Como resultado de la baja rentabilidad e inversión, junto con el impacto del acuerdo TLC, la economía mexicana se ha básicamente estancado. La razón es el fracaso del sector capitalista de México. Sí, el 'período neoliberal' desde principios de 1980, presidido por distintos partidos pro-empresariales de México, consiguió frenar la caída de la rentabilidad del capital mexicano, en cierta medida, pero no pudo revertir positivamente la tendencia hacia arriba, como consiguieron la mayoría de las otras economías capitalistas.</p><p style="text-align: center;"><img alt="" class="media-image" height="313" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-11.png?itok=sAr5xg22" /></p><p>El lento crecimiento económico en el período posterior a la crisis global ha provocado una crisis de las finanzas públicas en la medida en que el Estado tuvo que pagar la factura de la incapacidad del sector privado. Entre 2008 y 2018, la deuda pública creció del 21% del PIB en 2008 al 45,4% del PIB en 2018. Esta deuda absorbe un 20% más de los ingresos públicos del gobierno que los asignados a la salud, la educación y la reducción de la pobreza en el presupuesto federal. Esta es la carga que AMLO heredará.</p><p style="text-align: center;"><img alt="" class="media-image" height="224" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-12.png?itok=Xw7Bc_pi" /></p><p>La OCDE, el principal promotor de las medidas neoliberales en México, afirma que “el crecimiento se recuperará, sustentado por el consumo privado y las exportaciones.”  Pero incluso la OCDE reconoce que “la incertidumbre (con Trump) sigue frenando la inversión privada”. Sin embargo, “la inversión privada podría acelerarse si las negociaciones del TLC terminan favorablemente.”   Y sigue exigiendo “reformas estructurales” (es decir, las medidas neoliberales de recortes del gasto público y privatizaciones) “para fortalecer el estado de derecho y mejorar la calidad institucional” (¡! ).</p><p>A pesar del optimismo de la OCDE, la inversión del sector capitalista se ha estancado o caído desde el final de la Gran Recesión.</p><p style="text-align: center;"><img alt="" class="media-image" height="224" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-13_0.png?itok=F1BSibRP" /></p><p>Y es que la rentabilidad del capital mexicano no se ha recuperado desde la Gran Recesión, al menos de acuerdo con la tasa neta de retorno de capital según los datos ofrecidos por AMECO. De hecho, la rentabilidad está todavía un 18% por debajo del nivel de 2007 y un 28% por debajo del pico ‘neoliberal' de 1997.</p><p style="text-align: center;"><img alt="" class="media-image" height="313" width="480" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/large/public/mexico-14.png?itok=lLiGTmAP" /></p><p>El programa de AMLO es fundamentalmente keynesiano: mediante la inversión pública 'cebar la bomba' de la inversión privada. Y este dinero saldrá de la lucha contra la corrupción. Pero no está dispuesto a revertir la privatización parcial de PEMEX, la empresa petrolera estatal, o poner fin a la ‘pesadilla’ del nuevo aeropuerto de Ciudad de México. Sólo a considerar "la revisión de los contratos. Pero, ¿cómo podrá cambiar las cosas AMLO en relación con la corrupción, la desigualdad y la violencia sin tener el control de los bancos (principalmente extranjeros), renacionalizar PEMEX y hacerse cargo de las principales operaciones multinacionales en México?</p><p>Donald Trump felicitó a AMLO por su victoria. Pero el vecino del norte de México está ahora dirigido por un nacionalista, que además es un imperialista enloquecido que quiere desencadenar una guerra comercial con todos y cada uno de los países del planeta. México se encuentra en la primera línea de este torbellino, con una economía capitalista en dificultades en medio de la pobreza, la corrupción y la violencia. Pero con una enorme y joven población, recursos de petróleo y gas y, en parte, una industria moderna. México se encuentra en una posición mucho mejor que la que tuvieron en su momento Venezuela y Cuba para tener éxito. AMLO no jurará su cargo hasta dentro de cinco meses (en diciembre). Tiene por delante grandes desafíos.</p><p><a href="https://thenextrecession.wordpress.com/2018/07/02/mexico-violence-corruption-and-inequality-amlo-to-the-rescue/">https://thenextrecession.wordpress.com/2018/07/02/mexico-violence-corrup...</a></p>   </section>
  <div class="bioautores">
  
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/Autores/Adolfo-Gilly" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Adolfo Gilly</a>  </div>

  <div class="field-descripcion">
    Historiador. Profesor emérito de la UNAM.   </div>
  </div>
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/malcolm-torry/lucia-lagunes-huerta" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Lucía Lagunes Huerta</a>  </div>

  <div class="field-descripcion">
    Periodista y feminista, directora general de CIMAC.  </div>
  </div>
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/Autores/Jorge-Altamira" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Jorge Altamira</a>  </div>

  <div class="field-descripcion">
    Dirigente del Partido Obrero de Argentina.   </div>
  </div>
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/Autores/Michael-Roberts" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Michael Roberts</a>  </div>

  <div class="field-descripcion">
    Economista británico, editor del blog The Next Recession.  </div>
  </div>
  </div>
  <span class="print-link"></span>  <span class="field-label">
    Fuente:
  </span>

  <div class="field-fuente inline">
    Varias  </div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field-tematica inline">
      <div class="field-label">Temática:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/Tem%C3%A1tica/Capitalismo-contempor%C3%A1neo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Capitalismo contemporáneo</a></div>
          <div class="field-item odd"><a href="/Tem%C3%A1tica/Elecciones" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Elecciones</a></div>
          <div class="field-item even"><a href="/Tem%C3%A1tica/M%C3%A9xico" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">México</a></div>
      </div>
</div>
  <div class="print-social-container">
    <div id="block-print-print-links" class="print">
    <span class="print_html"><a href="http://www.sinpermiso.info/print/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>    </div>
        <div id="block-social-share-social-share" >
      <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fdossier-sobre-las-recientes-elecciones-presidenciales-en-mexico&amp;t=Dossier%3A%20sobre%20las%20recientes%20elecciones%20presidenciales%20en%20M%C3%A9xico%20" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fdossier-sobre-las-recientes-elecciones-presidenciales-en-mexico&amp;text=Dossier%3A%20sobre%20las%20recientes%20elecciones%20presidenciales%20en%20M%C3%A9xico%20%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fdossier-sobre-las-recientes-elecciones-presidenciales-en-mexico&amp;title=Dossier%3A%20sobre%20las%20recientes%20elecciones%20presidenciales%20en%20M%C3%A9xico%20" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>    </div>   
  </div>
    
</article>
<div id="block-block-6" class="block block-block even">

      
   <div class="donate"><span class="sin">Sin</span><span class="perm">Permiso</span> electrónico se ofrece semanalmente de forma gratuita. No recibe ningún tipo de subvención pública ni privada, y su existencia sólo es posible gracias al trabajo voluntario de sus colaboradores y a las donaciones altruistas de sus lectores y lectoras.<br />
Puedes hacer tu donativo <a href="/donaciones" target="_blank">aquí</a></div>
 
</div>
<div id="block-views-eva-latest-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Otros artículos recientes</h2>
    
  <div class="view view-eva-latest view-id-eva_latest view-display-id-block_1 view-dom-id-aa2895163cea2a3b19668f866ede52ae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" class="active">Dossier: sobre las recientes elecciones presidenciales en México </a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Adolfo-Gilly" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Adolfo Gilly</a>  </h3>
  <h3 class="field-autor">
    <a href="/malcolm-torry/lucia-lagunes-huerta" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Lucía Lagunes Huerta</a>  </h3>
  <h3 class="field-autor">
    <a href="/Autores/Jorge-Altamira" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Jorge Altamira</a>  </h3>
  <h3 class="field-autor">
    <a href="/Autores/Michael-Roberts" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Michael Roberts</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-06T00:00:00+02:00">06/07/2018</span>    </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/avanzando-en-la-medicion-del-paro-real-en-el-pais-vasco">Avanzando en la medición del paro real en el País Vasco</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/amira-hass/julen-bollain-0" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Julen Bollain</a>  </h3>
  <h3 class="field-autor">
    <a href="/malcolm-torry/lluis-rodriguez-algans" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Lluís Rodríguez Algans</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-01T00:00:00+02:00">01/07/2018</span>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/la-subida-de-los-precios-de-la-vivienda-se-debe-a-las-finanzas-globales-no-a-la-escasez">La subida de los precios de la vivienda se debe a las finanzas globales, no a la escasez</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Ann-Pettifor" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Ann Pettifor</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-02T00:00:00+02:00">02/07/2018</span>    </div>
    </div>
  
  
  
  
  
  
</div>
</div>
          </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

      
   <p><span class="vcard"><a href="/" class="url logo" rel="bookmark"><img alt="Sin Permiso: República y socialismo, también para el siglo XXI" src="/sites/default/files/logosp.png" class="org fn" /></a></span></p>
 
</div>
<div id="block-block-1" class="block block-block even">

      
   <div id="facebook"><a href="https://es-la.facebook.com/sinpermiso.info"><img class="start" src="/sites/all/themes/sinpermiso/images/g1H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g12.png" /></a></div>
<div id="twitter"><a href="https://twitter.com/SinPermisoinfo"><img class="start" src="/sites/all/themes/sinpermiso/images/g2H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g22.png" /></a></div>
<div id="rss"><a href="/rss"><img class="start" src="/sites/all/themes/sinpermiso/images/rssH2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/rss2.png" /></a></div>
 
</div>
<div id="block-system-main-menu" class="block block-system block-menu odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/Presentaci%C3%B3n" class="menu__link">Presentación</a></li>
<li class="menu__item is-leaf leaf"><a href="/Consejo-editorial" class="menu__link">Consejo Editorial</a></li>
<li class="menu__item is-leaf leaf"><a href="/Comit%C3%A9-de-Redacci%C3%B3n" class="menu__link">Comité de Redacción</a></li>
<li class="menu__item is-leaf leaf"><a href="/historico" class="menu__link">Archivo Histórico</a></li>
<li class="menu__item is-leaf leaf"><a href="/edicionimpresa" class="menu__link">Edición Impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/Donaciones" class="menu__link">Donaciones</a></li>
</ul>
</div>
<div id="block-block-18" class="block block-block even">

      
   <form action="/busqueda">
<input type="text" name="b" placeholder="Buscar en Sinpermiso" /><br /><input type="submit" value="" id="submit" /><br /></form>
 
</div>
<div id="block-block-13" class="block block-block odd">

      
   <p><a href="/historico">Búsqueda avanzada</a></p>
 
</div>
<div id="block-views-monograficos-block" class="block block-views even">

        <h2 class="block__title block-title">Monográficos</h2>
    
  <div class="view view-monograficos view-id-monograficos view-display-id-block view-dom-id-0fbc1c8aa917430cde437238c15e76c0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Último monográfico sobre</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Renta Básica Universal 6</span>  </div>  
          
  <div class="field-portada-monografico">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/banner_monografico_rb6.jpg?itok=GvDECGhR" width="514" height="452" alt="" />  </div>
    
  <div class="views-field views-field-field-archivo-adjunto">        <div class="field-content"><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="http://www.sinpermiso.info/sites/default/files/monografico_sp_rb_vi.pdf" type="application/pdf; length=5331045" title="monografico_sp_rb_vi.pdf">Descargar en PDF (5.08 MB)</a></span></div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><a href="/monograficos">MONOGRÁFICOS</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-simplenews-11" class="block block-simplenews odd">

      
        <p>Subscripción por correo electrónico a novedades:</p>
  
      <form class="simplenews-subscribe" action="/textos/dossier-sobre-las-recientes-elecciones-presidenciales-en-mexico" method="post" id="simplenews-block-form-11" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Suscribirse" class="form-submit" /><input type="hidden" name="form_build_id" value="form-sP-9Rl3cVK3kYceFTfnIfgFhFHztw0MAhtRmSCZduUE" />
<input type="hidden" name="form_id" value="simplenews_block_form_11" />
</div><div class="block-validator"><input name="news-validator" type="checkbox"><p>¡No soy un robot!</p></div>  
  
  
  
</div>
<div id="block-views-numeros-impresos-block" class="block block-views last even">

      
  <div class="view view-numeros-impresos view-id-numeros_impresos view-display-id-block view-dom-id-9cd860783696f7ed1e9339e73b01e86a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-distrib">    <span class="views-label views-label-field-distrib">En distribución el número</span>    <div class="field-content">15 - 2017. SP Papel</div>  </div>  
  <div class="views-field views-field-field-portada">        <div class="field-content"><a href="/edicionimpresa"><a href="/content/55894"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/portada_sp_2017_petit.png?itok=pYNHZHyZ" width="403" height="576" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">Publicado en papel. Para obtenerlo puedes subscribirte o acudir a un punto de venta</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </section>
              </aside>
        
  </div>


    <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menupie" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><span id="subir" class="menu__link nolink">subir</span></li>
<li class="menu__item is-leaf leaf"><a href="/contacto" id="contacto" class="menu__link">Contacto</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/2" id="subs" class="menu__link">Suscripción impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/creditos" id="cred" class="menu__link">Créditos</a></li>
</ul>
</div>
<div id="block-block-5" class="block block-block last even">

      
  <p>Todo el contenido de esta web está publicado bajo licencia creative commons <a href="https://creativecommons.org/licenses/by/3.0/es/deed.ca">CC BY 3.0</a></p>
</div>
  </footer>

</div>

  </body>
</html>
