<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="es" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="es" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="es" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.sinpermiso.info/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.sinpermiso.info/sites/default/files/logosp_0.png" type="image/png" />
<meta name="description" content="La entrevista de radio que publicamos tuvo lugar el 16 de marzo pasado. El 17, el nuevo secretario general de las NN UU, Antonio Guterres, accediendo a las presiones de Israel y EE UU, dio instrucciones para que se retirase de la página web de la CESPAO el informe en cuestión. La presidenta de la comisión, la jordana Rima Khalaf, con el apoyo unánime de los estados miembros de la comisión, se negó a hacerlo y presentó su dimisión a Guterres, a quién solo cabe felicitar por esta victoria pírrica al comienzo de su mandato." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.sinpermiso.info/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" />
<link rel="shortlink" href="http://www.sinpermiso.info/node/55625" />
<meta property="og:site_name" content="Sin Permiso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sinpermiso.info/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" />
<meta property="og:title" content="Las vicisitudes en Naciones Unidas de un informe sobre el “apartheid” israelí. Entrevista" />
<meta property="og:description" content="La entrevista de radio que publicamos tuvo lugar el 16 de marzo pasado. El 17, el nuevo secretario general de las NN UU, Antonio Guterres, accediendo a las presiones de Israel y EE UU, dio instrucciones para que se retirase de la página web de la CESPAO el informe en cuestión. La presidenta de la comisión, la jordana Rima Khalaf, con el apoyo unánime de los estados miembros de la comisión, se negó a hacerlo y presentó su dimisión a Guterres, a quién solo cabe felicitar por esta victoria pírrica al comienzo de su mandato." />
<meta property="og:image" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/4658720130818145867625_345x230.jpg?itok=zEEblmHi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sinpermiso.info/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" />
<meta name="twitter:title" content="Las vicisitudes en Naciones Unidas de un informe sobre el “apartheid” israelí. Entrevista" />
<meta name="twitter:image:src" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/4658720130818145867625_345x230.jpg?itok=zEEblmHi" />
<meta name="twitter:description" content="La entrevista de radio que publicamos tuvo lugar el 16 de marzo pasado. El 17, el nuevo secretario general de las NN UU, Antonio Guterres, accediendo a las presiones de Israel y EE UU, dio instrucciones para que se retirase de la página web de la CESPAO el informe en cuestión. La presidenta de la comisión, la jordana Rima Khalaf, con el apoyo unánime de los estados miembros de la comisión, se negó a hacerlo y presentó su dimisión a Guterres, a quién solo cabe felicitar por esta victoria pírrica al comienzo de su mandato." />
<meta name="dcterms.title" content="Las vicisitudes en Naciones Unidas de un informe sobre el “apartheid” israelí. Entrevista" />
<meta name="dcterms.creator" content="editor2" />
<meta name="dcterms.date" content="2017-03-18T21:18+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.sinpermiso.info/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" />
<meta name="dcterms.language" content="es" />
  <title>Las vicisitudes en Naciones Unidas de un informe sobre el “apartheid” israelí. Entrevista - et alii, Richard Falk | Sin Permiso</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("http://www.sinpermiso.info/modules/system/system.base.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/simplenews/simplenews.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/css/ais.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/comment/comment.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_api/date.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/fences/field.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/node/node.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/relation/relation_entity_collector/relation_entity_collector.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/search/search.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/user/user.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/views/css/views.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ctools/css/ctools.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/social-share/icons/social-share-icons-16.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/print/css/printlinks.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/form.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/ictineo.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/simpermiso.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/custom.css?oko2k5");
</style>
<style media="print">
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/print-print.css?oko2k5");
</style>
  <script src="http://www.sinpermiso.info/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="http://www.sinpermiso.info/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.sinpermiso.info/misc/drupal.js?oko2k5"></script>
<script>Drupal.settings.ais = [{"name":"banner-tablet","size":"293"},{"name":"banner-mobile","size":"399"},{"name":"threshold-480","size":"480"},{"name":"threshold-768","size":"768"},{"name":"threshold-992","size":"959"},{"name":"threshold-1382","size":"960"},{"name":"banner-normal","size":"960"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/js/ais.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/default/files/languages/es_41G8NOKS2XKc5P2mx9nO38hNR9jMbpA5_WshC9e1BbE.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/modules/google_analytics/googleanalytics.js?oko2k5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-67869043-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/form.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/jquery.mobilemenu.min.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/respond_menu.js?oko2k5"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sinpermiso","theme_token":"o6z9OfYVOQBCL14-OU2sZOw2nLs4p3ewCpvJu_UyUgU","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/es_41G8NOKS2XKc5P2mx9nO38hNR9jMbpA5_WshC9e1BbE.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/sinpermiso\/js\/form.js":1,"sites\/all\/themes\/sinpermiso\/js\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/sinpermiso\/js\/respond_menu.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/relation\/relation_entity_collector\/relation_entity_collector.css":1,"sites\/all\/modules\/contrib\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/social-share\/icons\/social-share-icons-16.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/sinpermiso\/system.menus.css":1,"sites\/all\/themes\/sinpermiso\/system.messages.css":1,"sites\/all\/themes\/sinpermiso\/system.theme.css":1,"sites\/all\/themes\/sinpermiso\/css\/form.css":1,"sites\/all\/themes\/sinpermiso\/css\/ictineo.css":1,"sites\/all\/themes\/sinpermiso\/css\/simpermiso.css":1,"sites\/all\/themes\/sinpermiso\/css\/custom.css":1,"sites\/all\/themes\/sinpermiso\/css\/print-print.css":1}},"better_exposed_filters":{"views":{"banners":{"displays":{"block":{"filters":[]}}},"eva_latest":{"displays":{"block_1":{"filters":[]}}},"articrel":{"displays":{"block_2":{"filters":[]}}},"monograficos":{"displays":{"block":{"filters":[]}}},"numeros_impresos":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-55625 node-type-articulo section-textos" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inicio" rel="home" class="header__logo" id="logo"><img src="http://www.sinpermiso.info/sites/default/files/logosp_0.png" alt="Inicio" class="header__logo-image" /></a>
    
    
    
    
  </header>


  <div id="main">
    

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol><li><a href="/">Inicio</a></li><li><a href="/historico">Artículos</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Las vicisitudes en Naciones Unidas de un informe sobre el “apartheid” israelí. Entrevista</h1>
                                          


<article class="node-55625 node node-articulo view-mode-full clearfix" about="/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Las vicisitudes en Naciones Unidas de un informe sobre el “apartheid” israelí. Entrevista" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
          </header>
  <!-- [Jude] print dels camps autor i data i insercio dels blocs social-share i print segons disseny -->
  
  <h3 class="field-autor">
    <a href="/Autores/Richard-Falk" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Richard Falk</a>  </h3>
  <h3 class="field-autor">
    <a href="/Autores/et-alii" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">et alii</a>  </h3>
 
  
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-18T00:00:00+01:00">18/03/2017</span>    <div class="print-social-container">
      <div id="block-print-print-links" class="print">
      <span class="print_mail"><a href="http://www.sinpermiso.info/printmail/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" title="Enviar esta página por correo electrónico." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/mail_icon.gif" alt="Envía por correo electrónico" title="Envía por correo electrónico" /></a></span><span class="print_html"><a href="http://www.sinpermiso.info/print/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>      </div>
      <div class="adjunto">
              </div>
      <div id="block-social-share-social-share" >
        <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmigre.me%2FwgvkZ&amp;t=Las%20vicisitudes%20en%20Naciones%20Unidas%20de%20un%20informe%20sobre%20el%20%E2%80%9Capartheid%E2%80%9D%20israel%C3%AD.%20Entrevista" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fmigre.me%2FwgvkZ&amp;text=Las%20vicisitudes%20en%20Naciones%20Unidas%20de%20un%20informe%20sobre%20el%20%E2%80%9Capartheid%E2%80%9D%20israel%C3%AD.%20Entrevista%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fmigre.me%2FwgvkZ&amp;title=Las%20vicisitudes%20en%20Naciones%20Unidas%20de%20un%20informe%20sobre%20el%20%E2%80%9Capartheid%E2%80%9D%20israel%C3%AD.%20Entrevista" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>      </div>   
    </div>
  
  <figure class="field-imagen">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/4658720130818145867625_345x230.jpg?itok=sDOl15cW" width="425" height="305" alt="" />  </figure>

  <section class="field-body">
     <p>La entrevista de radio que publicamos tuvo lugar el 16 de marzo pasado. El 17, el nuevo secretario general de las NN UU, Antonio Guterres, accediendo a las presiones de Israel y EE UU, dio instrucciones para que se retirase de la página web de la CESPAO el informe en cuestión. La presidenta de la comisión, la jordana Rima Khalaf, con el apoyo unánime de los estados miembros de la comisión, se negó a hacerlo y presentó su dimisión a Guterres, a quién solo cabe felicitar por esta victoria pírrica al comienzo de su mandato. <a href="https://electronicintifada.net/sites/default/files/2017-03/un_apartheid_report_15_march_english_final_.pdf">El informe de 75 páginas en inglés puede consultarse en la página web “Electronic Intifada”</a>. <strong>S<span style="color:#ff0000;">P</span></strong></p><p>Por primera vez, una comisión de las Naciones Unidas ha acusado directamente a Israel de imponer un "régimen de apartheid" contra el pueblo palestino. El informe también insta a los gobiernos a "apoyar boicots, desinversiones y sanciones (BDS) y responder positivamente a las peticiones de este tipo de iniciativas". Todo ello en un nuevo informe publicado por la Comisión Económica y Social para Asia Occidental, que se compone de 18 estados árabes. Hablamos con el co-autor del informe, Richard Falk. Es profesor emérito de derecho internacional en la Universidad de Princeton y anteriormente fue relator especial de la ONU para los derechos humanos de los palestinos.</p><p><strong>Nermeen SHAIKH :</strong> Por primera vez, una agencia de las Naciones Unidas ha acusado directamente a Israel de imponer un régimen de apartheid contra el pueblo palestino. El<a href="https://www.unescwa.org/publications/israeli-practices-palestinian-people-apartheid-occupation"> informe</a> también insta a los gobiernos a que, y cito, "apoyen las actividades de boicot, desinversión y sanciones y respondan positivamente a las peticiones de este tipo de iniciativas". Estas conclusiones aparecen en un nuevo informe publicado por la Comisión Económica y Social para Asia Occidental, que se compone de 18 estados árabes. La directora de esta Comisión de la ONU es Rima Khalaf.</p><p><strong>RIMA KHALAF :</strong> La importancia de este <a href="https://electronicintifada.net/sites/default/files/2017-03/un_apartheid_report_15_march_english_final_.pdf">informe</a> no es sólo porque es el primero de este tipo que publica uno de los organismos de las Naciones Unidas y que se llega a la conclusión clara y franca de que Israel es un estado racista que ha establecido una sistema de apartheid que discrimina a la población palestina, sino que además arroja luz sobre la esencia de la causa palestina y las condiciones necesarias para lograr la paz.</p><p><strong>AMY GOODMAN :</strong> El informe ha sido condenado inmediatamente por Israel y Estados Unidos. El portavoz de la ONU Stephane Dujarric dijo a la prensa en Nueva York que el informe fue publicado sin ninguna consulta previa con la Secretaría de las Naciones Unidas.</p><p><strong>STÉPHANE Dujarric :</strong> Si, acabamos de ver el informe hoy, que, como usted dice, fue publicado por la CESPAO, que lo hizo sin ningún tipo de consulta previa con la Secretaría. Y el informe, en su forma actual, no refleja las opiniones del secretario general.</p><p><strong>AMY GOODMAN :</strong> Para hablar más sobre el informe, vamos, no a La Haya, sino a Edimburgo, Escocia, para hablar con Richard Falk, co-autor del<a href="https://electronicintifada.net/sites/default/files/2017-03/un_apartheid_report_15_march_english_final_.pdf"> informe</a>, que se titula "las prácticas israelíes contra el pueblo palestino y la cuestión del apartheid". Falk ha escrito varios libros, entre ellos<em> Palestina: La legitimidad de la Esperanza</em> , y es profesor emérito de derecho internacional en la Universidad de Princeton. Anteriormente fue el relator especial de la ONU sobre los derechos humanos de los palestinos.</p><p>Profesor Falk, bienvenido a <em>Democracy Now! </em>¿Puede decirnos cuales son las principales conclusiones de su informe y por qué es inusual este informe en las Naciones Unidas?</p><p><strong>RICHARD FALK :</strong> Sí. Como ha indicado la directora de la comisión, es la primera vez que se ha llevado a cabo una investigación completa y sistemática sobre la alegación de que Israel es responsable de imponer un régimen de apartheid sobre el pueblo palestino. Una de las características del informe es tratar a los palestinos como un todo, y eso es bastante innovador en cuanto a las discusiones sobre la aplicabilidad del apartheid a las circunstancias palestinas actuales. Y eso significa distinguir entre los palestinos que viven bajo la ocupación en Cisjordania y Gaza o como residentes permanentes en Jerusalén o como una minoría palestina en el estado de Israel, y, por último, como refugiados o exiliados involuntarios.</p><p>Lo que el informe sostiene es que Israel ha aplicado una política de fragmentar al pueblo palestino a fin de mantener la dominación de un estado judío sobre estas diferentes categorías de palestinos, y lo ha hecho de una manera que es sistemáticamente discriminatoria y responsable de un profundo sufrimiento durante un período muy largo de tiempo, sin final a la vista. A diferencia de otras formas de criminalidad internacional, este es un delito permanente, de acuerdo con el análisis realizado en el informe, y no hay final a la vista, ni ningún proceso político que puede cuestionar adecuadamente este conjunto de políticas y estructuras que se han impuesto al pueblo palestino.</p><p><strong>Nermeen SHAIKH :</strong> Bueno, profesor Falk, me gustaría que dijera algo sobre el organismo que encargó y publicó el informe, la Comisión Económica y Social para Asia Occidental. Los miembros de este organismo, 18 miembros árabes, algunos de los cuales no reconocen a Israel. Por lo tanto, ¿cree que eso podría plantear preguntas sobre la legitimidad del informe?</p><p><strong>RICHARD FALK :</strong> Bueno, todos los miembros árabes de la CESPAO pidieron que se preparara un informe de este tipo. Y Virginia Tilley, profesora de la Universidad del Sur de Illinois, y yo mismo fuimos comisionados para preparar este informe sobre una base contractual. No representa una investigación de la ONU como tal. Se trata de un informe encargado por la ONU que ha sido recibido y aceptado, pero que no ha recibido un apoyo formal. Es posible que sea aprobado, o que se hagan esfuerzos para obtener una aprobación de la Asamblea General o en otras partes del sistema de la ONU. Pero por el momento, se trata de un informe académico llevado a cabo por investigadores independientes. Y hay una especie de advertencia que hizo esta comisión de la ONU, en el sentido de que el informe no representa necesariamente el punto de vista de la CESPAO. Refleja la opinión de los dos autores del informe.</p><p><strong>AMY GOODMAN :</strong> El Embajador en la ONU de Israel Danny Danon emitió un comunicado diciendo, cito, "El intento de calumniar y falsamente etiquetar a la única democracia auténtica en Oriente Próximo mediante la creación de una falsa analogía es despreciable y constituye una flagrante mentira." La embajadora estadounidense en las Naciones Unidas, la ex gobernadora de Carolina del Sur, Nikki Haley, dijo que los EE.UU. están "indignados por el informe." En una <a href="https://usun.state.gov/remarks/7709"> declaración</a> escrita, dijo, y cito, "que ese tipo de propaganda anti-israelí provenga de un organismo cuyos miembros no reconoce por lo general a Israel no es sorprendente. Que fuese redactado por Richard Falk, un hombre que ha hecho en repetidas ocasiones comentarios sesgados y profundamente ofensivos sobre Israel y que ha abrazado teorías conspirativas ridículas, en particular sobre los ataques terroristas del 9/11, tampoco es sorprendente. " ¿Puede responder a esto? Haley dijo que la ONU debería retirar sin más el informe.</p><p><strong>RICHARD FALK :</strong> Bueno,por supuesto, no hay nada nuevo en cuanto a la forma en la que Israel y Estados Unidos responden a cualquier tipo de crítica, sin importar lo bien fundada empíricamente que este y el análisis cuidadoso y razonado que contenga. Yo pediría que la gente busque el informe, mire las evidencias, y luego llegue a su propia conclusión. Sea lo que sea, no es un esfuerzo para calumniar a Israel ni ayudar o apoyar de ninguna manera al antisemitismo. De hecho, el informe contiene una declaración clara de que los autores se oponen incondicionalmente al antisemitismo como una forma de racismo. Y trata de establecer una distinción entre criticar a Israel como un estado, o al sionismo como un movimiento, de cualquier tipo de hostilidad hacia el pueblo judío. Pero, por desgracia, la diplomacia estadounidense, incluyendo bajo la presidencia de Obama, e Israel no quieren hacer frente a las cuestiones de fondo que se plantean.</p><p><strong>AMY GOODMAN :</strong> Por favor hable de esas cuestiones de fondo que se plantea en el presente informe, profesor Falk.</p><p><strong>RICHARD FALK :</strong> Bueno, la esencia de las cuestiones de fondo son las políticas y prácticas que imponen un patrón discriminatorio de comportamiento que han contribuido en gran medida, en gran medida, a lo que los palestinos han sufrido en los últimos años cotidianamente. Es una situación que horroriza a la mayoría de los gobiernos del mundo, y no es algo que de ninguna manera se aborde en el presente informe de una manera emocional. Analiza las políticas y las prácticas. Estudia las estructuras mediante las que Israel ha justificado la forma en que se aborda la presencia palestina en estos cuatro dominios, y por lo general trata de hacer una evaluación objetiva de cómo estas políticas y prácticas se encuadran en la definición internacional de apartheid, que está en la Convención Internacional sobre la represión y… de 1973-</p><p><strong>AMY GOODMAN :</strong> ¿Y a que conclusión llegan?</p><p><strong>RICHARD FALK :</strong> Llegamos a la conclusión de que existe un régimen integrado de apartheid que está victimizando al pueblo palestino de manera colectiva, y que debe ser condenado por las Naciones Unidas y por otros mecanismos institucionales para terminar con este crimen. Eso es su esencia-</p><p><strong>Nermeen SHAIKH :</strong> Bueno, profesor Falk, muy rápidamente, antes de concluir, ¿puede decirnos qué espera que suceda? ¿Cuál es el efecto de este informe, dado que la ONU ya se ha distanciado de él?</p><p><strong>AMY GOODMAN :</strong> Tenemos 10 segundos.</p><p><strong>RICHARD FALK :</strong> Bueno, la Secretaría se ha distanciado. Otros órganos de las Naciones Unidas no han respondido hasta ahora, que yo sepa. Nuestra esperanza es que este informe dará lugar a una investigación cuidadosa por parte de los órganos competentes de la ONU, y que si nuestro análisis es persuasivo, que tenga consecuencias políticas.</p><p><strong>AMY GOODMAN :</strong> Richard Falk, queremos darle las gracias por estar con nosotros desde Edimburgo, Escocia, como co-autor del<a href="https://electronicintifada.net/sites/default/files/2017-03/un_apartheid_report_15_march_english_final_.pdf"> informe</a> "Las prácticas israelíes hacia el pueblo palestino y la cuestión del apartheid." Gracias por estar con nosotros.</p>   </section>
  <div class="bioautores">
  
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/Autores/Richard-Falk" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Richard Falk</a>  </div>

  <div class="field-descripcion">
    Profesor emérito de derecho internacional de la Universidad de Princeton, antiguo relator especial de la ONU para los derechos humanos de los palestinos y co-autor del informe &quot;Las prácticas israelíes hacia el pueblo palestino y la cuestión del apartheid&quot;.  </div>
  </div>
  </div>
  <span class="print-link"></span>  <span class="field-label">
    Fuente:
  </span>

  <div class="field-fuente inline">
    https://www.democracynow.org/2017/3/16/in_historic_report_un_agency_says  </div>
  <span class="field-label">
    Traducción:
  </span>

  <dt class="field-traduccion inline">
    Enrique García  </dt>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field-tematica inline">
      <div class="field-label">Temática:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/Tem%C3%A1tica/Israel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Israel</a></div>
          <div class="field-item odd"><a href="/tematica/naciones-unidas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Naciones Unidas</a></div>
          <div class="field-item even"><a href="/Tem%C3%A1tica/Palestina" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Palestina</a></div>
      </div>
</div>
  <div class="print-social-container">
    <div id="block-print-print-links" class="print">
    <span class="print_mail"><a href="http://www.sinpermiso.info/printmail/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" title="Enviar esta página por correo electrónico." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/mail_icon.gif" alt="Envía por correo electrónico" title="Envía por correo electrónico" /></a></span><span class="print_html"><a href="http://www.sinpermiso.info/print/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>    </div>
        <div id="block-social-share-social-share" >
      <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmigre.me%2FwgvkZ&amp;t=Las%20vicisitudes%20en%20Naciones%20Unidas%20de%20un%20informe%20sobre%20el%20%E2%80%9Capartheid%E2%80%9D%20israel%C3%AD.%20Entrevista" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fmigre.me%2FwgvkZ&amp;text=Las%20vicisitudes%20en%20Naciones%20Unidas%20de%20un%20informe%20sobre%20el%20%E2%80%9Capartheid%E2%80%9D%20israel%C3%AD.%20Entrevista%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fmigre.me%2FwgvkZ&amp;title=Las%20vicisitudes%20en%20Naciones%20Unidas%20de%20un%20informe%20sobre%20el%20%E2%80%9Capartheid%E2%80%9D%20israel%C3%AD.%20Entrevista" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>    </div>   
  </div>
    
</article>
<div id="block-block-6" class="block block-block even">

      
   <div class="donate"><span class="sin">Sin</span><span class="perm">Permiso</span> electrónico se ofrece semanalmente de forma gratuita. No recibe ningún tipo de subvención pública ni privada, y su existencia sólo es posible gracias al trabajo voluntario de sus colaboradores y a las donaciones altruistas de sus lectores y lectoras.<br />
Puedes hacer tu donativo <a href="/donaciones" target="_blank">aquí</a></div>
 
</div>
<div id="block-views-eva-latest-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Otros artículos recientes</h2>
    
  <div class="view view-eva-latest view-id-eva_latest view-display-id-block_1 view-dom-id-8d309c70da0190913f8c315749d398e7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/reino-de-espana-derrota-del-gobierno-rajoy-victoria-temporal-de-los-estibadores">Reino de España: derrota del Gobierno Rajoy, victoria temporal de los estibadores</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/autores/felix-alonso-i-cantorne" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Felix Alonso i Cantorné</a>  </h3>
  <h3 class="field-autor">
    <a href="/autores/miguel-rodriguez" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Miguel Rodríguez</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-19T00:00:00+01:00">19/03/2017</span>    </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/reino-de-espana-los-salarios-sufren-la-mayor-caida-desde-2013">Reino de España: Los salarios sufren la mayor caída desde 2013</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/autores/carlos-sanchez-0" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Carlos Sánchez</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-18T00:00:00+01:00">18/03/2017</span>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/paises-bajos-un-primer-balance-heterodoxo-de-las-elecciones-generales-dossier">Países Bajos: Un primer balance (heterodoxo) de las elecciones generales. Dossier</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/autores/pepjin-brandon" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Pepjin Brandon</a>  </h3>
  <h3 class="field-autor">
    <a href="/autores/romaric-godin-0" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Romaric Godin</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-18T00:00:00+01:00">18/03/2017</span>    </div>
    </div>
  
  
  
  
  
  
</div>
</div>
          </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

      
   <p><span class="vcard"><a href="/" class="url logo" rel="bookmark"><img alt="Sin Permiso: República y socialismo, también para el siglo XXI" src="/sites/default/files/logosp.png" class="org fn" /></a></span></p>
 
</div>
<div id="block-block-1" class="block block-block even">

      
   <div id="facebook"><a href="https://es-la.facebook.com/sinpermiso.info"><img class="start" src="/sites/all/themes/sinpermiso/images/g1H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g12.png" /></a></div>
<div id="twitter"><a href="https://twitter.com/SinPermisoinfo"><img class="start" src="/sites/all/themes/sinpermiso/images/g2H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g22.png" /></a></div>
<div id="rss"><a href="/rss"><img class="start" src="/sites/all/themes/sinpermiso/images/rssH2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/rss2.png" /></a></div>
 
</div>
<div id="block-system-main-menu" class="block block-system block-menu odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/Presentaci%C3%B3n" class="menu__link">Presentación</a></li>
<li class="menu__item is-leaf leaf"><a href="/Consejo-editorial" class="menu__link">Consejo Editorial</a></li>
<li class="menu__item is-leaf leaf"><a href="/Comit%C3%A9-de-Redacci%C3%B3n" class="menu__link">Comité de Redacción</a></li>
<li class="menu__item is-leaf leaf"><a href="/historico" class="menu__link">Archivo Histórico</a></li>
<li class="menu__item is-leaf leaf"><a href="/edicionimpresa" class="menu__link">Edición Impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/Donaciones" class="menu__link">Donaciones</a></li>
</ul>
</div>
<div id="block-block-18" class="block block-block even">

      
   <form action="/busqueda">
<input type="text" name="b" placeholder="Buscar en Sinpermiso" /><br /><input type="submit" value="" id="submit" /><br /></form>
 
</div>
<div id="block-block-13" class="block block-block odd">

      
   <p><a href="/historico">Búsqueda avanzada</a></p>
 
</div>
<div id="block-simplenews-11" class="block block-simplenews even">

      
        <p>Subscripción por correo electrónico a novedades:</p>
  
      <form class="simplenews-subscribe" action="/textos/las-vicisitudes-en-naciones-unidas-de-un-informe-sobre-el-apartheid-israeli-entrevista" method="post" id="simplenews-block-form-11" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Suscribirse" class="form-submit" /><input type="hidden" name="form_build_id" value="form-IG6FjTIZoENrwblc4A33d91PTVGw562RsJFG33nveZY" />
<input type="hidden" name="form_id" value="simplenews_block_form_11" />
</div><div class="block-validator"><input name="news-validator" type="checkbox"><p>¡No soy un robot!</p></div>  
  
  
  
</div>
<div id="block-views-monograficos-block" class="block block-views odd">

        <h2 class="block__title block-title">Monográficos</h2>
    
  <div class="view view-monograficos view-id-monograficos view-display-id-block view-dom-id-88cdd19d0e267e7932d87aadc42e9072">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Último monográfico sobre</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">5º Libro monográfico sobre Renta Básica</span>  </div>  
          
  <div class="field-portada-monografico">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/banner_monografico_rb5.jpg?itok=YCIWa16n" width="1182" height="788" alt="" />  </div>
    
  <div class="views-field views-field-field-archivo-adjunto">        <div class="field-content"><span class="file"><img class="file-icon" alt="" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="http://www.sinpermiso.info/sites/default/files/monograficorb5_sinpermiso.pdf" type="application/pdf; length=8312478" title="monograficorb5_sinpermiso.pdf">Descargar monográfico n.5 sobre Renta Básica</a></span></div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><a href="/monograficos">MONOGRÁFICOS</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-numeros-impresos-block" class="block block-views last even">

      
  <div class="view view-numeros-impresos view-id-numeros_impresos view-display-id-block view-dom-id-5a0706ea73d75ee99fc91fba6c13d061">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-distrib">    <span class="views-label views-label-field-distrib">En distribución el número</span>    <div class="field-content">13-14 noviembre 2015. Papel</div>  </div>  
  <div class="views-field views-field-field-portada">        <div class="field-content"><a href="/edicionimpresa"><a href="/content/54026"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/sp1314_net.png?itok=58pAixwL" width="458" height="466" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">Publicado en papel. Para obtenerlo puedes subscribirte o acudir a un punto de venta</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </section>
              </aside>
        
  </div>


    <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menupie" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><span id="subir" class="menu__link nolink">subir</span></li>
<li class="menu__item is-leaf leaf"><a href="/contacto" id="contacto" class="menu__link">Contacto</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/2" id="subs" class="menu__link">Suscripción impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/creditos" id="cred" class="menu__link">Créditos</a></li>
</ul>
</div>
<div id="block-block-5" class="block block-block last even">

      
  <p>Todo el contenido de esta web está publicado bajo licencia creative commons <a href="https://creativecommons.org/licenses/by/3.0/es/deed.ca">CC BY 3.0</a></p>
</div>
  </footer>

</div>

  </body>
</html>
