<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="es" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="es" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="es" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.sinpermiso.info/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.sinpermiso.info/sites/default/files/logosp_0.png" type="image/png" />
<meta name="description" content="El 20 de septiembre pasado, en el marco de las operaciones del Reino de España para intentar impedir la celebración del referéndum de autodeterminación de Catalunya el 1 de octubre, la Guardia Civil (GC) entró a realizar registros en diversas conselleries de la Generalitat, a la vez que realizó detenciones en esos lugares y en domicilios personales." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.sinpermiso.info/textos/seria-el-secretario-de-ccoo-un-preso-politico" />
<link rel="shortlink" href="http://www.sinpermiso.info/node/57004" />
<meta property="og:site_name" content="Sin Permiso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sinpermiso.info/textos/seria-el-secretario-de-ccoo-un-preso-politico" />
<meta property="og:title" content="¿Sería el secretario de CCOO un preso político?" />
<meta property="og:description" content="El 20 de septiembre pasado, en el marco de las operaciones del Reino de España para intentar impedir la celebración del referéndum de autodeterminación de Catalunya el 1 de octubre, la Guardia Civil (GC) entró a realizar registros en diversas conselleries de la Generalitat, a la vez que realizó detenciones en esos lugares y en domicilios personales." />
<meta property="og:image" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/1200_1510158576mural3.jpg?itok=ky4h9Zlf" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sinpermiso.info/textos/seria-el-secretario-de-ccoo-un-preso-politico" />
<meta name="twitter:title" content="¿Sería el secretario de CCOO un preso político?" />
<meta name="twitter:image:src" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/1200_1510158576mural3.jpg?itok=ky4h9Zlf" />
<meta name="twitter:description" content="El 20 de septiembre pasado, en el marco de las operaciones del Reino de España para intentar impedir la celebración del referéndum de autodeterminación de Catalunya el 1 de octubre, la Guardia Civil (GC) entró a realizar registros en diversas conselleries de la Generalitat, a la vez que realizó detenciones en esos lugares y en domicilios personales." />
<meta name="dcterms.title" content="¿Sería el secretario de CCOO un preso político?" />
<meta name="dcterms.creator" content="editor2" />
<meta name="dcterms.date" content="2018-05-04T09:25+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.sinpermiso.info/textos/seria-el-secretario-de-ccoo-un-preso-politico" />
<meta name="dcterms.language" content="es" />
  <title>¿Sería el secretario de CCOO un preso político? - Litus Alonso | Sin Permiso</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("http://www.sinpermiso.info/modules/system/system.base.css?p3iwdx");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/simplenews/simplenews.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/css/ais.css?p3iwdx");
@import url("http://www.sinpermiso.info/modules/comment/comment.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_api/date.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/fences/field.css?p3iwdx");
@import url("http://www.sinpermiso.info/modules/node/node.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/relation/relation_entity_collector/relation_entity_collector.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/search/search.css?p3iwdx");
@import url("http://www.sinpermiso.info/modules/user/user.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/views/css/views.css?p3iwdx");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ctools/css/ctools.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/social-share/icons/social-share-icons-16.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/print/css/printlinks.css?p3iwdx");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/form.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/ictineo.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/simpermiso.css?p3iwdx");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/custom.css?p3iwdx");
</style>
<style media="print">
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/print-print.css?p3iwdx");
</style>
  <script src="http://www.sinpermiso.info/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="http://www.sinpermiso.info/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.sinpermiso.info/misc/drupal.js?p3iwdx"></script>
<script>Drupal.settings.ais = [{"name":"banner-tablet","size":"293"},{"name":"banner-mobile","size":"399"},{"name":"threshold-480","size":"480"},{"name":"threshold-768","size":"768"},{"name":"threshold-992","size":"959"},{"name":"threshold-1382","size":"960"},{"name":"banner-normal","size":"960"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/js/ais.js?p3iwdx"></script>
<script src="http://www.sinpermiso.info/sites/default/files/languages/es_Sd0uQOwKCpeKSRBU66SL3Si8aM07n_A06oHx85R5GN8.js?p3iwdx"></script>
<script src="http://www.sinpermiso.info/sites/all/modules/google_analytics/googleanalytics.js?p3iwdx"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-67869043-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/form.js?p3iwdx"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/jquery.mobilemenu.min.js?p3iwdx"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/respond_menu.js?p3iwdx"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sinpermiso","theme_token":"CytfRw9lxav6E8dSRN5J3rT-oS6X9tfhjwufEi1fPa4","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/es_Sd0uQOwKCpeKSRBU66SL3Si8aM07n_A06oHx85R5GN8.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/sinpermiso\/js\/form.js":1,"sites\/all\/themes\/sinpermiso\/js\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/sinpermiso\/js\/respond_menu.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/relation\/relation_entity_collector\/relation_entity_collector.css":1,"sites\/all\/modules\/contrib\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/social-share\/icons\/social-share-icons-16.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/sinpermiso\/system.menus.css":1,"sites\/all\/themes\/sinpermiso\/system.messages.css":1,"sites\/all\/themes\/sinpermiso\/system.theme.css":1,"sites\/all\/themes\/sinpermiso\/css\/form.css":1,"sites\/all\/themes\/sinpermiso\/css\/ictineo.css":1,"sites\/all\/themes\/sinpermiso\/css\/simpermiso.css":1,"sites\/all\/themes\/sinpermiso\/css\/custom.css":1,"sites\/all\/themes\/sinpermiso\/css\/print-print.css":1}},"better_exposed_filters":{"views":{"banners":{"displays":{"block":{"filters":[]}}},"eva_latest":{"displays":{"block_1":{"filters":[]}}},"articrel":{"displays":{"block_2":{"filters":[]}}},"monograficos":{"displays":{"block":{"filters":[]}}},"numeros_impresos":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-57004 node-type-articulo section-textos" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inicio" rel="home" class="header__logo" id="logo"><img src="http://www.sinpermiso.info/sites/default/files/logosp_0.png" alt="Inicio" class="header__logo-image" /></a>
    
    
    
    
  </header>


  <div id="main">
    

    <div id="content" class="column" role="main">
        <div class="region region-highlighted">
    <div id="block-views-banners-block" class="block block-views first last odd">

      
  <div class="view view-banners view-id-banners view-display-id-block view-dom-id-687c73fae39969196ac1c0b57031b827">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="http://www.sinpermiso.info/textos/antoni-domenech-1952-2017-libro-de-sin-permiso"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/banner_toni.jpg?itok=az28rRON" width="900" height="200" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol><li><a href="/">Inicio</a></li><li><a href="/historico">Artículos</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">¿Sería el secretario de CCOO un preso político?</h1>
                                          


<article class="node-57004 node node-articulo view-mode-full clearfix" about="/textos/seria-el-secretario-de-ccoo-un-preso-politico" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="¿Sería el secretario de CCOO un preso político?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
          </header>
  <!-- [Jude] print dels camps autor i data i insercio dels blocs social-share i print segons disseny -->
  
  <h3 class="field-autor">
    <a href="/Autores/Litus-Alonso" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Litus Alonso</a>  </h3>
 
  
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-04T00:00:00+02:00">04/05/2018</span>    <div class="print-social-container">
      <div id="block-print-print-links" class="print">
      <span class="print_html"><a href="http://www.sinpermiso.info/print/textos/seria-el-secretario-de-ccoo-un-preso-politico" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/seria-el-secretario-de-ccoo-un-preso-politico" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>      </div>
      <div class="adjunto">
              </div>
      <div id="block-social-share-social-share" >
        <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fseria-el-secretario-de-ccoo-un-preso-politico&amp;t=%C2%BFSer%C3%ADa%20el%20secretario%20de%20CCOO%20un%20preso%20pol%C3%ADtico%3F" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fseria-el-secretario-de-ccoo-un-preso-politico&amp;text=%C2%BFSer%C3%ADa%20el%20secretario%20de%20CCOO%20un%20preso%20pol%C3%ADtico%3F%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fseria-el-secretario-de-ccoo-un-preso-politico&amp;title=%C2%BFSer%C3%ADa%20el%20secretario%20de%20CCOO%20un%20preso%20pol%C3%ADtico%3F" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>      </div>   
    </div>
  
  <figure class="field-imagen">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/1200_1510158576mural3.jpg?itok=QTwbWMK3" width="1200" height="900" alt="" />  </figure>

  <section class="field-body">
     <p>El 20 de septiembre pasado, en el marco de las operaciones del Reino de España para intentar impedir la celebración del referéndum de autodeterminación de Catalunya el 1 de octubre, la Guardia Civil (GC) entró a realizar registros en diversas conselleries de la Generalitat, a la vez que realizó detenciones en esos lugares y en domicilios personales.</p><p>Ante lo que constituía un auténtico golpe del Estado contra las instituciones propias, multitud de organizaciones de la sociedad catalana convocaron a la ciudadanía a concentrarse ante las conselleries, para expresar su rechazo a la intervención policial y su solidaridad con las personas detenidas.</p><p>Entre esas organizaciones, la ANC y Òmnium, principales entidades cívicas de Catalunya y parte del movimiento por la autodeterminación. Pero también otras muchas.</p><p>Por ejemplo, CCOO de Catalunya, que de forma inmediata se concentró ante su local en Barcelona, sito al lado de uno de los edificios sometidos a los registros. Evidentemente, se interrumpió el tránsito en Via Laietana, la calle en cuestión. Igualmente, mucha gente de CCOO se desplazó después a la concentración ante la sede de la conselleria de Economía, convertida en el epicentro de la movilización.</p><p>Así pues, CCOO de Catalunya hizo exactamente las mismas acciones que ANC y Òmnium. Los presidentes de ambas asociaciones están en la cárcel acusados, entre otros delitos, de rebelión. El secretario general de CCOO, de momento, no.</p><p>Una imagen ha sido repetida hasta la saciedad: Jordi Sànchez y Jordi Cuixart encaramados a una furgoneta de la GC la noche del día 20 y llamando a la gente a finalizar la concentración. Bien, en España, sometida al corralito informativo del “periodismo de Estado”, esto último no es tan conocido, pues las imágenes se pasan habitualmente sin sonido o sin subtítulos en castellano.</p><p>Lo de las furgonetas de la GC merece cierta explicación. A pesar de disponer de parking en la conselleria, prefirieron dejarlas fuera, abiertas, sin vigilancia y con armas en su interior. No es el método habitual de este cuerpo paramilitar. Pues bien, a pesar de que, a lo largo del día, pasaron más de 50.000 personas por la concentración, no se tocaron las armas “olvidadas” en el interior de los vehículos.</p><p>Como la provocación no resultó, había que inventar algo, así que dejar unos vehículos policiales llenos de pegatinas y con las ruedas pinchadas (esto último, algo completamente ajeno a la conducta enormemente mayoritaria de las movilizaciones soberanistas) se convirtió en el súmmum de la violencia rebelde. Y los dos Jordis llevan desde el 16 de octubre en prisión preventiva (once días ANTES de la declaración de independencia del 27 de octubre). Inicialmente por sedición, y ahora por rebelión.</p><p>Lo que hicieron los Jordis fue lo mismo que hizo nuestro compañero Javier Pacheco, secretario general de CCOO de Catalunya. La diferencia no está en los hechos, si no en los proyectos políticos. ANC y Òmnium son partidarias de la independencia de Catalunya. CCOO defiende la autodeterminación, por <a href="http://www.ccoo.cat/noticia/208271/resolucions-aprovades-en-l11e-congres-de-ccoo-de-catalunya#.WunbBn--nIV">resoluciones</a> casi unánimes de sus dos últimos Congresos, pero no se posiciona sobre la independencia.</p><p>Pero la inquisición judicial de la monarquía española tampoco le queda muy lejos al sindicato. El presidente del Pacto Nacional por el Derecho a Decidir, Joan Ignasi Elena, ya ha sido citado más de una vez a los juzgados. De ese Pacto, que intentaba conseguir un referéndum acordado con el Estado español, también formaba parte CCOO.</p><p>¿Qué pasaría si Javier Pachecho fuera acusado de sedición y metido en prisión preventiva? ¿Sería un preso político?</p><p>Para Unai Sordo, secretario general de CCOO de España, no. En unas <a href="https://politica.elpais.com/politica/2018/04/21/actualidad/1524314589_077304.html">declaraciones</a> al diario <em>El País</em> del 21 abril, negaba que en España hubiera presos políticos o exiliados. En esa misma entrevista, decía que “el sindicato no cuestiona las actuaciones judiciales”.</p><p>Cinco días después, el 26 de abril, el tribunal superior de Navarra perpetraba la sentencia de “La Manada”. En este caso, afortunadamente, el sindicato sí “ha cuestionado las actuaciones judiciales”.</p><p>Las cuestionó también en las decenas de procesos penales contra sindicalistas por las huelgas generales de 2010 y 2012, en los que la fiscalía solicitaba penas de prisión, convocando incluso movilizaciones ante los juzgados (¿sedición?). Vaya, que según Unai Sordo, CCOO no cuestiona las actuaciones judiciales... cuando se refieren a Catalunya. Como mucho, se habla de “excesos en la tipificación de los delitos” o de “abuso en la utilización de la prisión preventiva”.</p><p>Por si hubiera alguna duda, una excelente explicación de lo que se considera, en términos europeos, un preso político, figura en una <a href="http://indepesccoo.cat/blog-noticies/">carta</a> dirigida a Unai Sordo por el colectivo de <em>Sindicalistes de CCOO per la Independència i la República Catalana </em>con motivo de las citadas declaraciones. Dentro de ese colectivo, como es habitual cuando hay gente veterana de CCOO, hay personas que padecieron las cárceles franquistas. Sin ser considerados presos políticos por el régimen y sus adláteres, claro. La lectura de esa carta, más que recomendable, es obligatoria para cualquier sindicalista.</p><p>Ya es moneda común que gente en España, supuestamente de izquierdas, se olvide de los principios democráticos al valorar la situación en Catalunya.</p><p>Por un lado, hay quien está dispuesto a negar la realidad con uñas y dientes: por ejemplo, atribuyendo a “la burguesía catalana” el interés por la independencia, ignorando que todas las grandes empresas catalanas, el Fomento del Trabajo Nacional (la patronal de Catalunya), el Círculo de Economía, el Círculo Ecuestre... se han manifestado en contra de la independencia, a veces con notoria agresividad. Quizás consideren que “la burguesía” es el gremio de pasteleros de Girona, al que pertenece la familia de Puigdemont.</p><p>Por otro, la oposición a la independencia y la constatación de los errores cometidos por la dirección política del independentismo (el principal, no valorar adecuadamente la correlación de fuerzas en octubre y actuar en consecuencia) les lleva a una actitud  de “neutralidad” en el conflicto con la monarquía y el régimen del 78. Algo así como “pues claro que les han metido en la cárcel, ¿qué se esperaban?”, con lo cual no es necesario tener en cuenta la involución autoritaria de la muy recortada democracia española y denunciarla. Aunque quien les meta en la cárcel sea el corrupto gobierno del PP, con el apoyo de su felpudo (el PSOE) y de un partido neofalangista (Ciudadanos). Y con la colaboración, a veces incluso tomando la iniciativa, de un aparato judicial en el que no sólo se proyecta la sombra del franquismo, si no que es capaz de salir en tromba a defender a un apologista de la violación (que eso es Ricardo González, el autor del voto particular que solicitaba la absolución de “La Manada”).</p><p>No falta quien pretende ser muy republicano y transformador, pero es completamente hostil al único movimiento de masas en el Reino de España, con una capacidad de movilización sostenida sin parangón en Europa, que lucha por una República. Tan hostil como para no mover un dedo contra la prisión de algunos de sus representantes. Tan hostil como para no percibir el potencial transformador de una revuelta democrática que impugna el conjunto del statu quo (y que la burguesía catalana, con mucho mejor instinto de clase, sí ha percibido plenamente: por eso se opone).</p><p>Se olvidan los principios democráticos cuando no existe solidaridad con las víctimas de la represión, aunque no se compartan sus proyectos políticos. Que algunos de los encarcelados pertenezcan a la antigua Convergència y hayan aplicado con fervor (el mismo que PP y PSOE) las políticas de austeridad parece que tranquiliza conciencias “de izquierda” cuando dejan hacer a la represión.</p><p>El caso de Jordi Cuixart es especialmente doloroso para CCOO de Catalunya. Porque es el líder pacifista de una entidad pacífica (que tiene más de 110.000 socios/as), porque Òmnium ya estuvo prohibido varios años durante el franquismo, porque se ha esforzado personalmente en conectar diversos movimientos sociales, prestando particular atención al sindicalismo... por muchas razones. Javier Pacheco le envió una carta a la prisión, trasladándole su apoyo y el del sindicato. Pero para Unai Sordo, no es un preso político. ¿Que delito ha cometido exactamente? Bueno, “no hay que cuestionar las actuaciones judiciales”.</p><p>En cambio, el compañero Unai Sordo sí ha sido sensible a según que presiones. Por ejemplo, las de Sociedad Civil Catalana (SCC) para reunirse con el sindicato. SCC, presentada como una entidad cívica unionista, tiene su origen en la confluencia de diversos grupúsculos fascistas. A su <a href="http://kaosenlared.net/quien-esta-detras-sociedad-civil-catalana-scc/">presentación</a> asistieron representantes no sólo del PP y Cs, si no también de Vox, de la Fundación Francisco Franco, de Plataforma por Catalunya (un partido xenófobo y racista). Con posterioridad, el bloque monárquico y su trama mediática lo han pretendido convertir en un “movimiento cívico” contra la independencia. Portadas, paseos con premio incluido por el Parlamento europeo, bochornosa exageración de la asistencia a sus actos (que han acabado, todos, con agresiones fascistas)... Pues bien, el 24 de abril, finalmente, Unai Sordo y Javier Pacheco se reunieron con SCC en Cornellà. El acto no ha tenido mucha repercusión (es de suponer que Javier Pacheco acudió a regañadientes, conocedor de la indignación que provoca en la gran mayoría de la gente afiliada reunirse con una organización de esa calaña). El propósito de tender puentes no justifica un encuentro con SCC, no ayuda a superar conflictos y lo que hace es generar nuevos problemas.</p><p>Que CCOO de España no defienda el derecho de autodeterminación es un grave problema político. Que no reconozca la existencia de presos políticos es un problema político y una bancarrota ética.</p><p>Alguna cosa se ha perdido en la cultura democrática y de clase en CCOO. Durante 8 años, 2 mandatos, José María Fidalgo ocupó la secretaria general. Estando en el cargo, colaboraba con la FAES, la fundación de Aznar. Tras ser derrotado para un tercer mandato en diciembre de 2008 (por un ajustado 51,6 a 48,4 %), ha sido miembro de una comisión de Unespa (la patronal de seguros, que elabora informes “aconsejando” la extensión de fondos de pensiones privados), ha copresentado una hagiografía sobre Aznar junto con su exministro Josep Piqué, y su última hazaña fue intervenir, el 7 de abril, en la <a href="https://lamayoria.online/2018/04/16/fidalgo/">convención</a> del PP en Sevilla, asegurando que “la única forma de garantizar el sistema de pensiones es que siga gobernando el PP”. Esto, durante las grandes manifestaciones en defensa de las pensiones y contra la reforma del PP.</p><p>La degeneración de este personaje podría ser una anécdota. Que estuviera 8 años en la máxima responsabilidad de CCOO, y costara tanto librarse de él, no lo es. Un sindicato curtido en la lucha contra el franquismo, víctima de su represión, con visión global de los intereses y valores de la clase trabajadora, como es CCOO, no tendría que haber permitido que personajillos de la derecha más rancia (y claro, va en el mismo paquete, furibundos nacionalistas españoles) mancharan así su historia.</p><p>No se puede asegurar que haya una relación causa-efecto, pero quizás Fidalgo haya dejado poso en el sindicato. En todo caso, además de ese poso, hay algo más que hace que la dirección de CCOO de España llegue hasta el extremo de negar la existencia de presos políticos en el régimen de la monarquía española.</p><p>Esa negación no sólo genera discrepancia. Genera algo más: asco y vergüenza. Hoy hace 200 días días que Jordi Sánchez y Jordi Cuixart son presos políticos.</p><p> </p>   </section>
  <div class="bioautores">
  
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/Autores/Litus-Alonso" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Litus Alonso</a>  </div>

  <div class="field-descripcion">
    es miembro del Consejo Editorial de SinPermiso. Fue, a lo largo de las últimas decadas, un militante de la izquierda sindical en el interior de CCOO y miembro de diversos órganos de dirección (entre ellos, la Comisión Ejecutiva de CCOO de Cataluña y la Federación estatal de Servicios Financieros y Administrativos).   </div>
  </div>
  </div>
  <span class="print-link"></span>  <span class="field-label">
    Fuente:
  </span>

  <div class="field-fuente inline">
    www.sinpermiso.info, 6-5-18  </div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field-tematica inline">
      <div class="field-label">Temática:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tematica/cataluna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Cataluña</a></div>
          <div class="field-item odd"><a href="/Tem%C3%A1tica/Reino-de-Espa%C3%B1a" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Reino de España</a></div>
          <div class="field-item even"><a href="/Tem%C3%A1tica/Represi%C3%B3n" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Represión</a></div>
          <div class="field-item odd"><a href="/Tem%C3%A1tica/Sindicalismo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Sindicalismo</a></div>
      </div>
</div>
  <div class="print-social-container">
    <div id="block-print-print-links" class="print">
    <span class="print_html"><a href="http://www.sinpermiso.info/print/textos/seria-el-secretario-de-ccoo-un-preso-politico" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/seria-el-secretario-de-ccoo-un-preso-politico" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>    </div>
        <div id="block-social-share-social-share" >
      <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fseria-el-secretario-de-ccoo-un-preso-politico&amp;t=%C2%BFSer%C3%ADa%20el%20secretario%20de%20CCOO%20un%20preso%20pol%C3%ADtico%3F" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fseria-el-secretario-de-ccoo-un-preso-politico&amp;text=%C2%BFSer%C3%ADa%20el%20secretario%20de%20CCOO%20un%20preso%20pol%C3%ADtico%3F%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Fseria-el-secretario-de-ccoo-un-preso-politico&amp;title=%C2%BFSer%C3%ADa%20el%20secretario%20de%20CCOO%20un%20preso%20pol%C3%ADtico%3F" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>    </div>   
  </div>
    
</article>
<div id="block-block-6" class="block block-block even">

      
   <div class="donate"><span class="sin">Sin</span><span class="perm">Permiso</span> electrónico se ofrece semanalmente de forma gratuita. No recibe ningún tipo de subvención pública ni privada, y su existencia sólo es posible gracias al trabajo voluntario de sus colaboradores y a las donaciones altruistas de sus lectores y lectoras.<br />
Puedes hacer tu donativo <a href="/donaciones" target="_blank">aquí</a></div>
 
</div>
<div id="block-views-eva-latest-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Otros artículos recientes</h2>
    
  <div class="view view-eva-latest view-id-eva_latest view-display-id-block_1 view-dom-id-19881fa0ba9f20d24988e4b510f8fbf0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/leer-a-karl-marx-una-conversacion-con-immanuel-wallerstein">¡Leer a Karl Marx!: Una conversación con Immanuel Wallerstein</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Immanuel-Wallerstein" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Immanuel Wallerstein</a>  </h3>
  <h3 class="field-autor">
    <a href="/Autores/Marcello-Musto" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Marcello Musto</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-04T00:00:00+02:00">04/05/2018</span>    </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/cuba-discutiendo-lo-que-viene-y-lo-que-hay">Cuba: Discutiendo lo que viene, y lo que hay...</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/amira-hass/julio-carranza" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Julio Carranza</a>  </h3>
  <h3 class="field-autor">
    <a href="/autores/rafael-hernandez-0" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Rafael Hernández</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-06T00:00:00+02:00">06/05/2018</span>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/mexico-polarizacion-social-e-incertidumbre-politica-ante-las-elecciones-del-1-de-julio">México: Polarización social e incertidumbre política ante las elecciones del 1 de julio</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Manuel-Aguilar-Mora" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Manuel Aguilar Mora</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-03T00:00:00+02:00">03/05/2018</span>    </div>
    </div>
  
  
  
  
  
  
</div>
</div>
          </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

      
   <p><span class="vcard"><a href="/" class="url logo" rel="bookmark"><img alt="Sin Permiso: República y socialismo, también para el siglo XXI" src="/sites/default/files/logosp.png" class="org fn" /></a></span></p>
 
</div>
<div id="block-block-1" class="block block-block even">

      
   <div id="facebook"><a href="https://es-la.facebook.com/sinpermiso.info"><img class="start" src="/sites/all/themes/sinpermiso/images/g1H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g12.png" /></a></div>
<div id="twitter"><a href="https://twitter.com/SinPermisoinfo"><img class="start" src="/sites/all/themes/sinpermiso/images/g2H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g22.png" /></a></div>
<div id="rss"><a href="/rss"><img class="start" src="/sites/all/themes/sinpermiso/images/rssH2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/rss2.png" /></a></div>
 
</div>
<div id="block-system-main-menu" class="block block-system block-menu odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/Presentaci%C3%B3n" class="menu__link">Presentación</a></li>
<li class="menu__item is-leaf leaf"><a href="/Consejo-editorial" class="menu__link">Consejo Editorial</a></li>
<li class="menu__item is-leaf leaf"><a href="/Comit%C3%A9-de-Redacci%C3%B3n" class="menu__link">Comité de Redacción</a></li>
<li class="menu__item is-leaf leaf"><a href="/historico" class="menu__link">Archivo Histórico</a></li>
<li class="menu__item is-leaf leaf"><a href="/edicionimpresa" class="menu__link">Edición Impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/Donaciones" class="menu__link">Donaciones</a></li>
</ul>
</div>
<div id="block-block-18" class="block block-block even">

      
   <form action="/busqueda">
<input type="text" name="b" placeholder="Buscar en Sinpermiso" /><br /><input type="submit" value="" id="submit" /><br /></form>
 
</div>
<div id="block-block-13" class="block block-block odd">

      
   <p><a href="/historico">Búsqueda avanzada</a></p>
 
</div>
<div id="block-block-19" class="block block-block even">

      
  <a href="http://www.sinpermiso.info/becas-sin-permiso-20182019"><h2 class="block__title block-title">Becas Sin Permiso 2018/2019</h2></a>
</div>
<div id="block-views-monograficos-block" class="block block-views odd">

        <h2 class="block__title block-title">Monográficos</h2>
    
  <div class="view view-monograficos view-id-monograficos view-display-id-block view-dom-id-5b5476546bdc08a4d9d18b5ce02c96a2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Último monográfico sobre</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Renta Básica Universal 6</span>  </div>  
          
  <div class="field-portada-monografico">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/banner_monografico_rb6.jpg?itok=GvDECGhR" width="514" height="452" alt="" />  </div>
    
  <div class="views-field views-field-field-archivo-adjunto">        <div class="field-content"><span class="file"><img class="file-icon" alt="" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="http://www.sinpermiso.info/sites/default/files/monografico_sp_rb_vi.pdf" type="application/pdf; length=5331045" title="monografico_sp_rb_vi.pdf">Descargar en PDF (5.08 MB)</a></span></div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><a href="/monograficos">MONOGRÁFICOS</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-simplenews-11" class="block block-simplenews even">

      
        <p>Subscripción por correo electrónico a novedades:</p>
  
      <form class="simplenews-subscribe" action="/textos/seria-el-secretario-de-ccoo-un-preso-politico" method="post" id="simplenews-block-form-11" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Suscribirse" class="form-submit" /><input type="hidden" name="form_build_id" value="form-BZMcTqx-keJOw6tSHL2wdx8miy6S-P8KGBAKUOI6N-s" />
<input type="hidden" name="form_id" value="simplenews_block_form_11" />
</div><div class="block-validator"><input name="news-validator" type="checkbox"><p>¡No soy un robot!</p></div>  
  
  
  
</div>
<div id="block-views-numeros-impresos-block" class="block block-views last odd">

      
  <div class="view view-numeros-impresos view-id-numeros_impresos view-display-id-block view-dom-id-5a88696375eefdf173c99a5177b30198">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-distrib">    <span class="views-label views-label-field-distrib">En distribución el número</span>    <div class="field-content">15 - 2017. SP Papel</div>  </div>  
  <div class="views-field views-field-field-portada">        <div class="field-content"><a href="/edicionimpresa"><a href="/content/55894"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/portada_sp_2017_petit.png?itok=pYNHZHyZ" width="403" height="576" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">Publicado en papel. Para obtenerlo puedes subscribirte o acudir a un punto de venta</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </section>
              </aside>
        
  </div>


    <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menupie" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><span id="subir" class="menu__link nolink">subir</span></li>
<li class="menu__item is-leaf leaf"><a href="/contacto" id="contacto" class="menu__link">Contacto</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/2" id="subs" class="menu__link">Suscripción impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/creditos" id="cred" class="menu__link">Créditos</a></li>
</ul>
</div>
<div id="block-block-5" class="block block-block last even">

      
  <p>Todo el contenido de esta web está publicado bajo licencia creative commons <a href="https://creativecommons.org/licenses/by/3.0/es/deed.ca">CC BY 3.0</a></p>
</div>
  </footer>

</div>

  </body>
</html>
