<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="es" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="es" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="es" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.sinpermiso.info/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.sinpermiso.info/sites/default/files/logosp_0.png" type="image/png" />
<meta name="description" content="En la manta sobre la que un vendedor ambulante coloca su mercancía cabe todo el mundo. Si se observa con detenimiento se puede identificar la odisea de los migrantes e indocumentados, encarnación de uno de los fenómenos demográficos más importantes de nuestro tiempo. También se puede reconocer el trágico drama detrás del poder de mercado de los grandes conglomerados que explotan brutalmente a sus trabajadores y abusan de los consumidores. En fin, en una manta está la trama de lo que se ha dado en llamar la globalización de los mercados." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.sinpermiso.info/textos/top-manta-sobrevivir-no-es-un-crimen" />
<link rel="shortlink" href="http://www.sinpermiso.info/node/56140" />
<meta property="og:site_name" content="Sin Permiso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sinpermiso.info/textos/top-manta-sobrevivir-no-es-un-crimen" />
<meta property="og:title" content="Top Manta: sobrevivir no es un crimen" />
<meta property="og:description" content="En la manta sobre la que un vendedor ambulante coloca su mercancía cabe todo el mundo. Si se observa con detenimiento se puede identificar la odisea de los migrantes e indocumentados, encarnación de uno de los fenómenos demográficos más importantes de nuestro tiempo. También se puede reconocer el trágico drama detrás del poder de mercado de los grandes conglomerados que explotan brutalmente a sus trabajadores y abusan de los consumidores. En fin, en una manta está la trama de lo que se ha dado en llamar la globalización de los mercados." />
<meta property="og:image" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/manteros.jpg?itok=eLeZ2GCO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sinpermiso.info/textos/top-manta-sobrevivir-no-es-un-crimen" />
<meta name="twitter:title" content="Top Manta: sobrevivir no es un crimen" />
<meta name="twitter:image:src" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/manteros.jpg?itok=eLeZ2GCO" />
<meta name="twitter:description" content="En la manta sobre la que un vendedor ambulante coloca su mercancía cabe todo el mundo. Si se observa con detenimiento se puede identificar la odisea de los migrantes e indocumentados, encarnación de uno de los fenómenos demográficos más importantes de nuestro tiempo. También se puede reconocer el trágico drama detrás del poder de mercado de los grandes conglomerados que explotan brutalmente a sus trabajadores y abusan de los consumidores. En fin, en una manta está la trama de lo que se ha dado en llamar la globalización de los mercados." />
<meta name="dcterms.title" content="Top Manta: sobrevivir no es un crimen" />
<meta name="dcterms.creator" content="editor2" />
<meta name="dcterms.date" content="2017-08-09T22:22+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.sinpermiso.info/textos/top-manta-sobrevivir-no-es-un-crimen" />
<meta name="dcterms.language" content="es" />
  <title>Top Manta: sobrevivir no es un crimen - Alejandro Nadal | Sin Permiso</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("http://www.sinpermiso.info/modules/system/system.base.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/simplenews/simplenews.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/css/ais.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/comment/comment.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_api/date.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/fences/field.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/node/node.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/relation/relation_entity_collector/relation_entity_collector.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/search/search.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/user/user.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/views/css/views.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ctools/css/ctools.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/social-share/icons/social-share-icons-16.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/print/css/printlinks.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/form.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/ictineo.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/simpermiso.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/custom.css?oko2k5");
</style>
<style media="print">
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/print-print.css?oko2k5");
</style>
  <script src="http://www.sinpermiso.info/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="http://www.sinpermiso.info/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.sinpermiso.info/misc/drupal.js?oko2k5"></script>
<script>Drupal.settings.ais = [{"name":"banner-tablet","size":"293"},{"name":"banner-mobile","size":"399"},{"name":"threshold-480","size":"480"},{"name":"threshold-768","size":"768"},{"name":"threshold-992","size":"959"},{"name":"threshold-1382","size":"960"},{"name":"banner-normal","size":"960"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/js/ais.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/default/files/languages/es_41G8NOKS2XKc5P2mx9nO38hNR9jMbpA5_WshC9e1BbE.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/modules/google_analytics/googleanalytics.js?oko2k5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-67869043-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/form.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/jquery.mobilemenu.min.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/respond_menu.js?oko2k5"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sinpermiso","theme_token":"vOvVrXdbDj1Tat1ARiosBYTqLrIwuGegCDIWbVQpWhI","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/es_41G8NOKS2XKc5P2mx9nO38hNR9jMbpA5_WshC9e1BbE.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/sinpermiso\/js\/form.js":1,"sites\/all\/themes\/sinpermiso\/js\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/sinpermiso\/js\/respond_menu.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/relation\/relation_entity_collector\/relation_entity_collector.css":1,"sites\/all\/modules\/contrib\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/social-share\/icons\/social-share-icons-16.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/sinpermiso\/system.menus.css":1,"sites\/all\/themes\/sinpermiso\/system.messages.css":1,"sites\/all\/themes\/sinpermiso\/system.theme.css":1,"sites\/all\/themes\/sinpermiso\/css\/form.css":1,"sites\/all\/themes\/sinpermiso\/css\/ictineo.css":1,"sites\/all\/themes\/sinpermiso\/css\/simpermiso.css":1,"sites\/all\/themes\/sinpermiso\/css\/custom.css":1,"sites\/all\/themes\/sinpermiso\/css\/print-print.css":1}},"better_exposed_filters":{"views":{"banners":{"displays":{"block":{"filters":[]}}},"eva_latest":{"displays":{"block_1":{"filters":[]}}},"articrel":{"displays":{"block_2":{"filters":[]}}},"numeros_impresos":{"displays":{"block":{"filters":[]}}},"monograficos":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-56140 node-type-articulo section-textos" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inicio" rel="home" class="header__logo" id="logo"><img src="http://www.sinpermiso.info/sites/default/files/logosp_0.png" alt="Inicio" class="header__logo-image" /></a>
    
    
    
    
  </header>


  <div id="main">
    

    <div id="content" class="column" role="main">
        <div class="region region-highlighted">
    <div id="block-views-banners-block" class="block block-views first last odd">

      
  <div class="view view-banners view-id-banners view-display-id-block view-dom-id-854eb4dc4fda2cdb00ba0534c736bd93">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imagen-cabecera">        <div class="field-content"><a href="http://www.sinpermiso.info/curso-posgrado-2017-2018"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/banner_pg_20178_2_cast.jpg?itok=Iwj1OBdh" width="900" height="200" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol><li><a href="/">Inicio</a></li><li><a href="/historico">Artículos</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Top Manta: sobrevivir no es un crimen</h1>
                                          


<article class="node-56140 node node-articulo view-mode-full clearfix" about="/textos/top-manta-sobrevivir-no-es-un-crimen" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Top Manta: sobrevivir no es un crimen" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
          </header>
  <!-- [Jude] print dels camps autor i data i insercio dels blocs social-share i print segons disseny -->
  
  <h3 class="field-autor">
    <a href="/Autores/Alejandro-Nadal" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Alejandro Nadal</a>  </h3>
 
  
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-09T00:00:00+02:00">09/08/2017</span>    <div class="print-social-container">
      <div id="block-print-print-links" class="print">
      <span class="print_mail"><a href="http://www.sinpermiso.info/printmail/textos/top-manta-sobrevivir-no-es-un-crimen" title="Enviar esta página por correo electrónico." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/mail_icon.gif" alt="Envía por correo electrónico" title="Envía por correo electrónico" /></a></span><span class="print_html"><a href="http://www.sinpermiso.info/print/textos/top-manta-sobrevivir-no-es-un-crimen" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/top-manta-sobrevivir-no-es-un-crimen" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>      </div>
      <div class="adjunto">
              </div>
      <div id="block-social-share-social-share" >
        <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Ftop-manta-sobrevivir-no-es-un-crimen&amp;t=Top%20Manta%3A%20sobrevivir%20no%20es%20un%20crimen" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Ftop-manta-sobrevivir-no-es-un-crimen&amp;text=Top%20Manta%3A%20sobrevivir%20no%20es%20un%20crimen%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Ftop-manta-sobrevivir-no-es-un-crimen&amp;title=Top%20Manta%3A%20sobrevivir%20no%20es%20un%20crimen" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>      </div>   
    </div>
  
  <figure class="field-imagen">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/manteros.jpg?itok=IkYq6s2U" width="620" height="282" alt="" />  </figure>

  <section class="field-body">
     <p>En la manta sobre la que un vendedor ambulante coloca su mercancía cabe todo el mundo. Si se observa con detenimiento se puede identificar la odisea de los migrantes e indocumentados, encarnación de uno de los fenómenos demográficos más importantes de nuestro tiempo. También se puede reconocer el trágico drama detrás del poder de mercado de los grandes conglomerados que explotan brutalmente a sus trabajadores y abusan de los consumidores. En fin, en una manta está la trama de lo que se ha dado en llamar la globalización de los mercados.</p><p>Comencemos por la migración, con sus 250 millones de personas que en 2015 cruzaron una frontera internacional en busca de mejores oportunidades económicas. Los países más desarrollados fueron el principal polo de atracción. La huella económica de estos flujos migratorios alcanza proporciones macroeconómicas, con remesas superiores a 600 mil millones de dólares (mmdd). De ese monto, un total de 445 mmdd fue a parar a países en vías de desarrollo. Para muchos países las remesas juegan un papel vital en la balanza de pagos: para Liberia y Senegal las remesas equivalen a 24.6 y 10.3 por ciento del PIB, respectivamente.</p><p>La migración hacia los países miembros de la Unión Europea tiene una larga historia (desde el programa de los “trabajadores huéspedes” o gastarbeiter que fue clave en la reconstrucción de Alemania después de la Segunda Guerra Mundial). Pero hoy el flujo migratorio da lugar a una represión sistemática que comienza con frecuencia en los países expulsores de migrantes y continúa en los “centros de detención administrativa” que funcionan en numerosos países anfitriones o de tránsito de migrantes. En esas instalaciones son detenidas miles de personas sin más crimen que el de tratar de sobrevivir. La actividad de estos centros es monitoreada y analizada por Global Detention Project, ejemplar organización con sede en Ginebra.</p><p>Hoy miles de migrantes se ven obligados a encontrar una forma de sobrevivir como vendedores ambulantes. En Barcelona se les conoce como manteros por la manta que utilizan para desplegar los productos en venta y sirve para envolverlo todo y salir corriendo cuando se acerca una redada de la policía. Arrestos y detenciones abusivas están a la orden del día.<br />La mayoría de los objetos en venta (zapatillas deportivas, camisetas o bolsos) son considerados “productos piratas” porque sin ser originales llevan logotipos de Nike, Gucci y RayBan, entre otras marcas. Sin embargo, en muchos casos son idénticos a los que produce un proveedor formal de Nike en China que por la mañana surte los productos originales y por la tarde ensambla los productos destinados a un nicho muy particular del mercado, el de las mercancías llamadas piratas.</p><p>El tema de la piratería está ligado, por supuesto, al de las marcas comerciales que son la faceta más visible del poder de mercado de los grandes conglomerados y sus cadenas de valor multinacionales. Las barreras a la entrada de nuevos competidores es clave en la deformación de las estructuras competitivas y confiere un poder desproporcionado a las empresas dominantes.</p><p>Un instrumento que más sirve a estos conglomerados es el sistema mundial de protección de marcas comerciales. Éstas tienen larga historia y originalmente fueron justificadas como herramienta que podrían utilizar los consumidores para distinguir productos y mostrar sus preferencias en el mercado. Sin embargo, al consolidarse el consumo masivo y los cambios en los patrones de consumo las marcas se convirtieron en un instrumento de seducción del consumidor y un arma para impedir el acceso de nuevos competidores al mercado.</p><p>El sistema mundial de marcas está plasmado en los acuerdos de la Organización Mundial sobre Propiedad Intelectual y de la Organización Mundial de Comercio. Es un arma para la consolidación de estructuras de mercado oligopólicas y da poder descomunal a grandes conglomerados que explotan tanto a la mano de obra como a los consumidores.</p><p>En julio los vendedores ambulantes de Barcelona, agrupados en su sindicato popular, lanzaron su propia marca para desafiar estas estructuras sofocantes. Se trata de Top Manta, y su atractivo logo representa una manta levantada de las esquinas, lo que evoca a la vez la silueta del cayuco de pescadores en el que muchos han atravesado las olas del mar para llegar a Europa. Es una marca para dejar atrás el racismo y la violencia, señaló Aziz Faye, uno de los portavoces del Sindicato.</p><p>Los manteros podrán adquirir de ahora en adelante los productos sin logo para colocarles su propia marca. Esta iniciativa les permitirá comercializar su mercancía sin afectar marcas de los conglomerados y así dejar atrás la persecución sistemática que ha convertido la lucha por la supervivencia en un delito. El lema que acompaña el logo de Top Manta es una consigna cargada de mensajes políticos aplicables a la lucha de millones de seres en todo el mundo: “Sobrevivir no es un crimen”.</p>   </section>
  <div class="bioautores">
  
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/Autores/Alejandro-Nadal" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Alejandro Nadal</a>  </div>

  <div class="field-descripcion">
    Economista. Es miembro del Consejo Editorial de Sin Permiso.  </div>
  </div>
  </div>
  <span class="print-link"></span>  <span class="field-label">
    Fuente:
  </span>

  <div class="field-fuente inline">
    http://www.jornada.unam.mx/2017/08/09/opinion/025a1eco  </div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field-tematica inline">
      <div class="field-label">Temática:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/Tem%C3%A1tica/Capitalismo-contempor%C3%A1neo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Capitalismo contemporáneo</a></div>
          <div class="field-item odd"><a href="/Tem%C3%A1tica/Desigualdad-econ%C3%B3mica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Desigualdad económica</a></div>
          <div class="field-item even"><a href="/Tem%C3%A1tica/Libre-comercio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Libre comercio</a></div>
      </div>
</div>
  <div class="print-social-container">
    <div id="block-print-print-links" class="print">
    <span class="print_mail"><a href="http://www.sinpermiso.info/printmail/textos/top-manta-sobrevivir-no-es-un-crimen" title="Enviar esta página por correo electrónico." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/mail_icon.gif" alt="Envía por correo electrónico" title="Envía por correo electrónico" /></a></span><span class="print_html"><a href="http://www.sinpermiso.info/print/textos/top-manta-sobrevivir-no-es-un-crimen" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/top-manta-sobrevivir-no-es-un-crimen" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>    </div>
        <div id="block-social-share-social-share" >
      <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Ftop-manta-sobrevivir-no-es-un-crimen&amp;t=Top%20Manta%3A%20sobrevivir%20no%20es%20un%20crimen" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Ftop-manta-sobrevivir-no-es-un-crimen&amp;text=Top%20Manta%3A%20sobrevivir%20no%20es%20un%20crimen%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.sinpermiso.info%2Ftextos%2Ftop-manta-sobrevivir-no-es-un-crimen&amp;title=Top%20Manta%3A%20sobrevivir%20no%20es%20un%20crimen" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>    </div>   
  </div>
    
</article>
<div id="block-block-6" class="block block-block even">

      
   <div class="donate"><span class="sin">Sin</span><span class="perm">Permiso</span> electrónico se ofrece semanalmente de forma gratuita. No recibe ningún tipo de subvención pública ni privada, y su existencia sólo es posible gracias al trabajo voluntario de sus colaboradores y a las donaciones altruistas de sus lectores y lectoras.<br />
Puedes hacer tu donativo <a href="/donaciones" target="_blank">aquí</a></div>
 
</div>
<div id="block-views-eva-latest-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Otros artículos recientes</h2>
    
  <div class="view view-eva-latest view-id-eva_latest view-display-id-block_1 view-dom-id-561e9b1cd65ca7f7a9218c1513c2e696">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/gran-eclipse-sobre-el-tlcan">Gran eclipse sobre el TLCAN</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Alejandro-Nadal" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Alejandro Nadal</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-17T00:00:00+02:00">17/08/2017</span>    </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/podra-el-pc-de-sudafrica-sobrevivir-a-las-proximas-elecciones">¿Podrá el PC de Sudáfrica sobrevivir a las próximas elecciones?</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/alberto-montero-alberto-garzon-joan-mena-yolanda-diaz/omry-makgoale" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Omry Makgoale</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-13T00:00:00+02:00">13/08/2017</span>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/editorial-barcelona-ciudad-de-paz-no-tenim-por">Editorial. Barcelona, ciudad de paz: No tenim por!</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Antoni-Dom%C3%A8nech" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Antoni Domènech</a>  </h3>
  <h3 class="field-autor">
    <a href="/amira-hass/gustavo-buster" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Gustavo Buster</a>  </h3>
  <h3 class="field-autor">
    <a href="/Autores/Daniel-Ravent%C3%B3s" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Daniel Raventós</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-20T00:00:00+02:00">20/08/2017</span>    </div>
    </div>
  
  
  
  
  
  
</div>
</div>
          </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

      
   <p><span class="vcard"><a href="/" class="url logo" rel="bookmark"><img alt="Sin Permiso: República y socialismo, también para el siglo XXI" src="/sites/default/files/logosp.png" class="org fn" /></a></span></p>
 
</div>
<div id="block-block-1" class="block block-block even">

      
   <div id="facebook"><a href="https://es-la.facebook.com/sinpermiso.info"><img class="start" src="/sites/all/themes/sinpermiso/images/g1H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g12.png" /></a></div>
<div id="twitter"><a href="https://twitter.com/SinPermisoinfo"><img class="start" src="/sites/all/themes/sinpermiso/images/g2H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g22.png" /></a></div>
<div id="rss"><a href="/rss"><img class="start" src="/sites/all/themes/sinpermiso/images/rssH2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/rss2.png" /></a></div>
 
</div>
<div id="block-system-main-menu" class="block block-system block-menu odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/Presentaci%C3%B3n" class="menu__link">Presentación</a></li>
<li class="menu__item is-leaf leaf"><a href="/Consejo-editorial" class="menu__link">Consejo Editorial</a></li>
<li class="menu__item is-leaf leaf"><a href="/Comit%C3%A9-de-Redacci%C3%B3n" class="menu__link">Comité de Redacción</a></li>
<li class="menu__item is-leaf leaf"><a href="/historico" class="menu__link">Archivo Histórico</a></li>
<li class="menu__item is-leaf leaf"><a href="/edicionimpresa" class="menu__link">Edición Impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/Donaciones" class="menu__link">Donaciones</a></li>
</ul>
</div>
<div id="block-block-18" class="block block-block even">

      
   <form action="/busqueda">
<input type="text" name="b" placeholder="Buscar en Sinpermiso" /><br /><input type="submit" value="" id="submit" /><br /></form>
 
</div>
<div id="block-block-13" class="block block-block odd">

      
   <p><a href="/historico">Búsqueda avanzada</a></p>
 
</div>
<div id="block-simplenews-11" class="block block-simplenews even">

      
        <p>Subscripción por correo electrónico a novedades:</p>
  
      <form class="simplenews-subscribe" action="/textos/top-manta-sobrevivir-no-es-un-crimen" method="post" id="simplenews-block-form-11" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Suscribirse" class="form-submit" /><input type="hidden" name="form_build_id" value="form-UymKJsj0EdIgUiOGpHgSCgJ7dhJcoHVkyf_kQ8cWsF0" />
<input type="hidden" name="form_id" value="simplenews_block_form_11" />
</div><div class="block-validator"><input name="news-validator" type="checkbox"><p>¡No soy un robot!</p></div>  
  
  
  
</div>
<div id="block-views-numeros-impresos-block" class="block block-views odd">

      
  <div class="view view-numeros-impresos view-id-numeros_impresos view-display-id-block view-dom-id-f952793a9c2c3b68ec347eeeaf210a02">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-distrib">    <span class="views-label views-label-field-distrib">En distribución el número</span>    <div class="field-content">15 - 2017. SP Papel</div>  </div>  
  <div class="views-field views-field-field-portada">        <div class="field-content"><a href="/edicionimpresa"><a href="/content/55894"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/portada_sp_2017_petit.png?itok=pYNHZHyZ" width="403" height="576" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">Publicado en papel. Para obtenerlo puedes subscribirte o acudir a un punto de venta</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-monograficos-block" class="block block-views last even">

        <h2 class="block__title block-title">Monográficos</h2>
    
  <div class="view view-monograficos view-id-monograficos view-display-id-block view-dom-id-a718954e3582217b91b09dc3012b4287">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Último monográfico sobre</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Renta Básica Universal 5</span>  </div>  
          
  <div class="field-portada-monografico">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/banner_monografico_rb5.jpg?itok=YCIWa16n" width="1182" height="788" alt="" />  </div>
    
  <div class="views-field views-field-field-archivo-adjunto">        <div class="field-content"><span class="file"><img class="file-icon" alt="" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="http://www.sinpermiso.info/sites/default/files/monograficorb5_sinpermiso.pdf" type="application/pdf; length=8312478" title="monograficorb5_sinpermiso.pdf">Descargar</a></span></div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><a href="/monograficos">MONOGRÁFICOS</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </section>
              </aside>
        
  </div>


    <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menupie" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><span id="subir" class="menu__link nolink">subir</span></li>
<li class="menu__item is-leaf leaf"><a href="/contacto" id="contacto" class="menu__link">Contacto</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/2" id="subs" class="menu__link">Suscripción impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/creditos" id="cred" class="menu__link">Créditos</a></li>
</ul>
</div>
<div id="block-block-5" class="block block-block last even">

      
  <p>Todo el contenido de esta web está publicado bajo licencia creative commons <a href="https://creativecommons.org/licenses/by/3.0/es/deed.ca">CC BY 3.0</a></p>
</div>
  </footer>

</div>

  </body>
</html>
