<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="es" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="es" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="es" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.sinpermiso.info/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.sinpermiso.info/sites/default/files/logosp_0.png" type="image/png" />
<meta name="description" content="La editorial catalana Tigre de Paper acaba de publicar la traducción de Ulrike Meinhof: la biografia, obra de la histórica activista ecologista y de izquierda Jutta Ditfurth, cofundadora del partido Los Verdes, que abandonó tras el escoramiento de éste a la derecha, y actualmente concejala en el Ayuntamiento de Fráncfort por la Lista de Izquierda Ecologista-Antirracista." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.sinpermiso.info/textos/ulrike-meinhof-la-biografia-entrevista" />
<link rel="shortlink" href="http://www.sinpermiso.info/node/55694" />
<meta property="og:site_name" content="Sin Permiso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sinpermiso.info/textos/ulrike-meinhof-la-biografia-entrevista" />
<meta property="og:title" content="Ulrike Meinhof: la biografía. Entrevista" />
<meta property="og:description" content="La editorial catalana Tigre de Paper acaba de publicar la traducción de Ulrike Meinhof: la biografia, obra de la histórica activista ecologista y de izquierda Jutta Ditfurth, cofundadora del partido Los Verdes, que abandonó tras el escoramiento de éste a la derecha, y actualmente concejala en el Ayuntamiento de Fráncfort por la Lista de Izquierda Ecologista-Antirracista." />
<meta property="og:image" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/ulrike-383x382.jpg?itok=5DcC5112" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.sinpermiso.info/textos/ulrike-meinhof-la-biografia-entrevista" />
<meta name="twitter:title" content="Ulrike Meinhof: la biografía. Entrevista" />
<meta name="twitter:image:src" content="http://www.sinpermiso.info/sites/default/files/styles/large/public/ulrike-383x382.jpg?itok=5DcC5112" />
<meta name="twitter:description" content="La editorial catalana Tigre de Paper acaba de publicar la traducción de Ulrike Meinhof: la biografia, obra de la histórica activista ecologista y de izquierda Jutta Ditfurth, cofundadora del partido Los Verdes, que abandonó tras el escoramiento de éste a la derecha, y actualmente concejala en el Ayuntamiento de Fráncfort por la Lista de Izquierda Ecologista-Antirracista." />
<meta name="dcterms.title" content="Ulrike Meinhof: la biografía. Entrevista" />
<meta name="dcterms.creator" content="editor2" />
<meta name="dcterms.date" content="2017-04-07T20:07+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.sinpermiso.info/textos/ulrike-meinhof-la-biografia-entrevista" />
<meta name="dcterms.language" content="es" />
  <title>Ulrike Meinhof: la biografía. Entrevista - Daniel Escribano | Sin Permiso</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("http://www.sinpermiso.info/modules/system/system.base.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/simplenews/simplenews.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/css/ais.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/comment/comment.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_api/date.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/fences/field.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/node/node.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/relation/relation_entity_collector/relation_entity_collector.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/search/search.css?oko2k5");
@import url("http://www.sinpermiso.info/modules/user/user.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/views/css/views.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/ctools/css/ctools.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/social-share/icons/social-share-icons-16.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/modules/contrib/print/css/printlinks.css?oko2k5");
</style>
<style>
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/form.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/ictineo.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/simpermiso.css?oko2k5");
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/custom.css?oko2k5");
</style>
<style media="print">
@import url("http://www.sinpermiso.info/sites/all/themes/sinpermiso/css/print-print.css?oko2k5");
</style>
  <script src="http://www.sinpermiso.info/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="http://www.sinpermiso.info/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.sinpermiso.info/misc/drupal.js?oko2k5"></script>
<script>Drupal.settings.ais = [{"name":"banner-tablet","size":"293"},{"name":"banner-mobile","size":"399"},{"name":"threshold-480","size":"480"},{"name":"threshold-768","size":"768"},{"name":"threshold-992","size":"959"},{"name":"threshold-1382","size":"960"},{"name":"banner-normal","size":"960"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="http://www.sinpermiso.info/sites/all/modules/contrib/ais/assets/js/ais.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/default/files/languages/es_41G8NOKS2XKc5P2mx9nO38hNR9jMbpA5_WshC9e1BbE.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/modules/google_analytics/googleanalytics.js?oko2k5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-67869043-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/form.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/jquery.mobilemenu.min.js?oko2k5"></script>
<script src="http://www.sinpermiso.info/sites/all/themes/sinpermiso/js/respond_menu.js?oko2k5"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sinpermiso","theme_token":"nVRqrrVrrki1l5RZgAr3hIQfFubLQ5pWKEJOH0HeP-0","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/es_41G8NOKS2XKc5P2mx9nO38hNR9jMbpA5_WshC9e1BbE.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/sinpermiso\/js\/form.js":1,"sites\/all\/themes\/sinpermiso\/js\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/sinpermiso\/js\/respond_menu.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/relation\/relation_entity_collector\/relation_entity_collector.css":1,"sites\/all\/modules\/contrib\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/social-share\/icons\/social-share-icons-16.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/sinpermiso\/system.menus.css":1,"sites\/all\/themes\/sinpermiso\/system.messages.css":1,"sites\/all\/themes\/sinpermiso\/system.theme.css":1,"sites\/all\/themes\/sinpermiso\/css\/form.css":1,"sites\/all\/themes\/sinpermiso\/css\/ictineo.css":1,"sites\/all\/themes\/sinpermiso\/css\/simpermiso.css":1,"sites\/all\/themes\/sinpermiso\/css\/custom.css":1,"sites\/all\/themes\/sinpermiso\/css\/print-print.css":1}},"better_exposed_filters":{"views":{"banners":{"displays":{"block":{"filters":[]}}},"eva_latest":{"displays":{"block_1":{"filters":[]}}},"articrel":{"displays":{"block_2":{"filters":[]}}},"monograficos":{"displays":{"block":{"filters":[]}}},"numeros_impresos":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-55694 node-type-articulo section-textos" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inicio" rel="home" class="header__logo" id="logo"><img src="http://www.sinpermiso.info/sites/default/files/logosp_0.png" alt="Inicio" class="header__logo-image" /></a>
    
    
    
    
  </header>


  <div id="main">
    

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol><li><a href="/">Inicio</a></li><li><a href="/historico">Artículos</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Ulrike Meinhof: la biografía. Entrevista</h1>
                                          


<article class="node-55694 node node-articulo view-mode-full clearfix" about="/textos/ulrike-meinhof-la-biografia-entrevista" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Ulrike Meinhof: la biografía. Entrevista" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      
          </header>
  <!-- [Jude] print dels camps autor i data i insercio dels blocs social-share i print segons disseny -->
  
  <h3 class="field-autor">
    <a href="/Autores/Daniel-Escribano" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Daniel Escribano</a>  </h3>
 
  
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-09T00:00:00+02:00">09/04/2017</span>    <div class="print-social-container">
      <div id="block-print-print-links" class="print">
      <span class="print_mail"><a href="http://www.sinpermiso.info/printmail/textos/ulrike-meinhof-la-biografia-entrevista" title="Enviar esta página por correo electrónico." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/mail_icon.gif" alt="Envía por correo electrónico" title="Envía por correo electrónico" /></a></span><span class="print_html"><a href="http://www.sinpermiso.info/print/textos/ulrike-meinhof-la-biografia-entrevista" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/ulrike-meinhof-la-biografia-entrevista" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>      </div>
      <div class="adjunto">
              </div>
      <div id="block-social-share-social-share" >
        <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmigre.me%2FwomzZ&amp;t=Ulrike%20Meinhof%3A%20la%20biograf%C3%ADa.%20Entrevista" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fmigre.me%2FwomzZ&amp;text=Ulrike%20Meinhof%3A%20la%20biograf%C3%ADa.%20Entrevista%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fmigre.me%2FwomzZ&amp;title=Ulrike%20Meinhof%3A%20la%20biograf%C3%ADa.%20Entrevista" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>      </div>   
    </div>
  
  <figure class="field-imagen">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/ulrike-383x382.jpg?itok=X4yeRYog" width="383" height="382" alt="" />  </figure>

  <section class="field-body">
     <p><span style="font-size:16px;">La editorial catalana Tigre de Paper acaba de publicar la traducción de <em>Ulrike Meinhof: la biografia</em>, obra de la histórica activista ecologista y de izquierda Jutta Ditfurth, cofundadora del partido Los Verdes, que abandonó tras el escoramiento de éste a la derecha, y actualmente concejala en el Ayuntamiento de Fráncfort por la Lista de Izquierda Ecologista-Antirracista. Conversamos con el traductor a la lengua catalana de esta biografía, <a href="http://www.sinpermiso.info/Autores/Daniel-Escribano">Daniel Escribano</a>, colaborador de <em>Sin Permiso</em>. S<span style="color:#ff0000;">P</span></span></p><p><strong><em>Ulrike Meinhof: la biografia</em></strong><strong>, fue publicada originalmente en alemán, en el año 2007. Su autora, Jutta Ditfurth, es una conocida escritora y activista política. ¿Qué acogida tuvo el libro en Alemania?</strong></p><p>Hasta la obra de Ditfurth la mayor parte de semblanzas sobre Meinhof eran libelos cuyas fuentes procedían de dos personas con las que ésta estaba enfrentada: su madre de acogida, Renate Riemeck, y su ex marido, Klaus Rainer Röhl, así como de la documentación de la Brigada de Investigación Criminal, con la que ambos habían colaborado cuando Meinhof estaba considerada como “el enemigo número uno del estado”. La obra de Ditfurth supuso que, por vez primera, apareciera una biografía de Ulrike Meinhof digna de tal nombre. Ditfurth ha dedicado a esta biografía seis años de investigaciones, que han ido desde entrevistas a numerosos coetáneos de Meinhof hasta la consulta de un sinfín de archivos. Las 479 páginas del original y las cerca de treinta de notas y bibliografía son suficientemente elocuentes sobre el rigor de la obra. No obstante, eso no ha impedido que el libro funcionara comercialmente, tal y como atestigua el que en 2009 se hiciera una segunda edición. Asimismo, se ha traducido al turco, el griego, el neerlandés, el sueco y el <em>bokmål </em><em>(sorprendentemente, aun no al inglés)</em>. Con esta traducción catalana, será la primera lengua románica en que aparece. Con todo, como era de esperar, en algunos sectores de la política alemana también se desataron las reacciones histéricas tan conocidas por el lector del Reino de España.</p><p><strong>Diez años después aparecerá en catalán editado por Tigre de Paper. ¿A quién crees que puede interesar la biografía de Ulrike Meinhof, hallada muerta en la cárcel de Stammheim (Stuttgart), el 9 de mayo de 1976?</strong></p><p>Ulrike Meinhof fue una de las voces más interesantes en el páramo político y cultural que era la República Federal Alemana de posguerra. Con una socialdemocracia crecientemente integrada en el belicismo atlantista, un Partido Comunista en la ilegalidad y una democratización impuesta <em>manu militari </em>por los aliados, la de Meinhof fue una de las plumas más incisivas en la denuncia de lo limitado y superficial del proceso de desnazificación y de los tics autoritarios de la democracia parlamentaria de baja intensidad que era la RFA. Con una larga trayectoria en los movimientos estudiantil y antinuclear, en la ilegal KPD (de la que se separaría en 1964), en la importante revista <em>Konkret </em>y en la oposición extraparlamentaria, la evolución política y el trágico final de Meinhof acaso simbolicen la desesperada situación de la izquierda política y social en los países centrales del imperialismo occidental. Por otra parte, hay textos de Meinhof de gran actualidad. Mencionaré uno de sus artículos de <em>Konkret</em>, incluido en la <em>Pequeña antología</em> compilada y traducida por Manuel Sacristán, que publicó Anagrama al poco de la muerte de Meinhof: “Napalm y pudin”, escrito en mayo de 1967, con motivo de una acción de protesta realizada por la Kommune I, un grupo que realizaba acciones de protesta humorísticas, que había intentado arrojar pudin al vicepresidente estadounidense, Hubert Humphrey, durante su visita a Berlín occidental, en protesta por la guerra de exterminio que llevaban a cabo los EEUU contra el Vietnam. Los medios del grupo Springer reaccionaron con la habitual campaña de linchamiento mediático. Meinhof replicó con este pertinente artículo donde afirmaba cosas como: “no es criminal arrojar napalm sobre mujeres, niños y personas mayores, sino protestar contra eso […]. Se considera de mal gusto apuntar a políticos con pudin y requesón; no, en cambio, que los políticos reciban a quienes hacen arrasar pueblos y bombardear ciudades”. Recuerdo sobrerreacciones similares a las de Springer en los medios públicos  catalanes (en los privados y en los públicos españoles prefiero no pensar) con motivo de algunos escraches en Barcelona contra miembros del partido responsable de la complicidad del Reino de España con la invasión de Iraq, en 2003, y algunas empresas acusadas de colaborar con la financiación de esa intervención militar. Cuando leí el texto de Meinhof, no sabía si se refería a la complicidad de la RFA y su prensa con la agresión imperialista contra el Vietnam o a la de España y la suya con la invasión de Iraq.</p><p><strong>En el Reino de España, a menudo se presenta como modélico el consenso antifascista implantado en Alemania tras la Segunda Guerra Mundial.</strong></p><p>Probablemente, si después de la Segunda Guerra Mundial hubiera habido una intervención militar contra todos los estados colaboradores de Alemania y se hubiera hecho caer exógenamente al régimen de Franco, también en España —que, de entrada, probablemente ya no sería Reino— habría un consenso político antifascista aparente, y no se verían las cosas que se ven. En esa visión hay mucha ignorancia, y se soslaya que, si bien de manera espuria y con la complicidad necesaria de la Zentrumspartei (el sedicente partido de centro alemán), el acceso del fascismo al poder en Alemania se produjo por la vía parlamentaria, mientras que fue necesaria una guerra de exterminio de tres años con la activa participación de las potencias fascistas europeas (y muy destacadamente de Alemania) para derrocar a la República española. Por lo demás, en Cataluña y, seguramente en menor medida, en el País Vasco sí que existe un verdadero consenso político antifascista muy mayoritario, sin que hayan tenido que venir los aliados a imponerlo <em>manu militari</em>.</p><p>Volviendo a la RFA, en 1951 fue ilegalizada la Juventud Alemana Libre (FDJ), organización juvenil de la KPD, y en torno a doscientas organizaciones más (la KPD sería prohibida en 1956). Ese mismo año, cerca de 7000 personas fueron encarceladas por organizar una consulta popular sobre el rearme de la RFA y hubo miles de inhabilitaciones. En 1955 la RFA entró en la OTAN y el año siguiente creó nuevamente un ejército (la Bundeswehr), de cuyos 38 generales 31 habían pertenecido al Estado Mayor de la Wehrmacht. En 1956 el ex teniente de la Wehrmacht y ex oficial per a la dirección de asuntos militares de la NSDAP Franz Josef Strauß se convirtió en ministro federal de Energía Nuclear (por la Unión Social Cristiana, CSU). Tal y como desveló precisamente <em>Konkret</em>, el presidente federal electo en 1959 y reelegido en 1964, Heinrich Lübke (CDU), había sido director de la empresa Schlempp, que había construido campos de concentración en diversos lugares del Reich. Veinte años después del final de la guerra, más de 1800 criminales de guerra nazis seguían ejerciendo funciones dirigentes en la nueva república, entre ellos quince ministros y secretarios de Estado, 245 funcionarios directivos de la Oficina de Asuntos Exteriores, embajadas y consulados y 297 altos funcionarios de la Policía y la Oficina de Defensa de la Constitución. A día de hoy, mientras la elite político-financiera alemana somete al sur de Europa a una nueva esclavitud mediante el chantaje de la deuda, <a href="http://old.sinpermiso.info/articulos/ficheros/7memhis.pdf">la RFA se sigue negando a pagar las indemnizaciones exigidas judicialmente en algunos de estos países por los crímenes de guerra cometidos por la Wehrmacht</a>. Menos mal que hubo un proceso de desnazificación... Y eso por no entrar en el nazismo sociológico cotidiano, que perviviría hasta muchos años después. Por poner dos ejemplos aparentmente banales, que recoge Ditfurth: en 1966, durante una manifestación en Hamburgo contra la guerra del Vietnam, transeúntes reaccionarios gritaban a los manifestantes cosas como “¡Esto con Adolf no pasaba!”. En 1972, cuando Meinhof fue detenida y sometida a una radiografía por la fuerza, una enfermera espetó “Lástima que ya no tengamos a ningún Hitler”.</p><p><strong>Un mes después de la muerte de Ulrike Meinhof, Manuel Sacristán, que coincidió con ella en 1954-56 en la Universidad de Münster, recopiló y tradujo una antología de textos de Meinhof y escribió una elogiosa nota sobre ella. En otro texto que contiene algunas pinceladas biográficas sobre la activista alemana, Sacristán escribió: “</strong><strong>En Meinhof, a mí lo que me ha llamado la atención es que ella no era una intelectual: era una científica, iba en serio, quería conocer las cosas.” Tú, que has traducido esta biografía, estás de acuerdo con la afirmación de Manuel Sacristán? Si es así, ¿cómo lo ejemplificarías?</strong></p><p>Los trabajos periodísticos de Meinhof eran de tal rigor que, después de la ruptura con <em>Konkret </em><em>—</em>que, bajo la dirección de Klaus Rainer Röhl, se había convertido en poco menos que un tabloide calenturiento<em>—, </em>sus reportajes los emitían cadenas públicas alemanas y a menudo fueron elogiados por las propias organizaciones representativas de los colectivos afectados, como en el caso del sindicato IG Metall sobre un reportaje suyo en torno a la siniestralidad laboral y condiciones de trabajo en el sector secundario. La cuestión de la apuesta final de Meinhof por la lucha armada no admite una explicación fácil y parece que ahí, además de factores políticos estructurales, también pesaron factores más coyunturales, por cuanto, inicialmente, se preveía que Meinhof, dado su prestigio profesional y el acceso al gran público que le proporcionaban sus reportajes, no pasara a la clandestinidad.</p><p>En cualquier caso, es evidente que toda pretendida política que no se base en un análisis empíricamente fundamentado de la realidad no es tal, sino otra cosa, acaso magia, acaso retórica, acaso artes escénicas. Las izquierdas parlamentarias de Cataluña y del Reino de España, por cierto, saben mucho de esto último.</p><p><strong>Su apuesta por la lucha armada es el más aspecto más espinoso de la biografía de Meinhof y, acaso, el que más haya contribuido a su fama fuera de Alemania. </strong></p><p>Seguramente no sabremos nunca las razones exactas por las que Meinhof optó por esta vía, que, vista retrospectivamente, es fácil calificar de huida hacia adelante. Probablemente, factores como la entrada de la RFA en la OTAN, su rearme, el que sirviera de base de operaciones para el ejército de los EEUU durante la guerra del Vietnam, también cuando estaba en el gobierno la SPD, el golpe militar en Grecia (1967) —sobre el cual escribió un iluminador artículo, en que afirmaba que “en Europa occidental, algunas democracias son castillos de cartas, si se quiere hacer uso de ellas, se desploman”—, la brutalidad de la represión policial, especialmente el alevoso asesinato por un policía del joven activista Benno Ohnesorg durante una protesta en Berlín occidental por la visita del sha de Persia, en 1967, el atentado por parte de un nazi local contra el dirigente de la Federación de Estudiantes Socialistas (SDS, de la que también era miembro Meinhof) Rudi Dutschke, o la represión contra la oposición extraparlamentaria. A comienzos de 1970 había, en diferentes fases de instrucción, 7181 procedimientos judiciales por manifestaciones y la amnistía aprobada por el Bundestag el 18 de marzo de 1970 sólo afectó a las condenas de cárcel inferiores a ocho meses, cosa que excluyó tanto a Andreas Baader como a Gudrun Ensslin, futuros dirigentes de la RAF. Hay que recordar que la acción que determinó el paso a la clandestinidad de Meinhof fue precisamente la liberación de Baader. También vale la pena señalar que la intervención de la URSS en Checoslovaquia había alejado aun más a Meinhof y la oposición extraparlamentaria de la KPD —que, por su parte, contemplaba con soberano desprecio a ésta—, de la que Meinhof ya se había separado por razones personales en 1964.</p><p>Fuera como fuese, después de años de militancia en el movimiento estudiantil socialista, en el movimiento antinuclear, en la ilegal KPD y en la oposición extraparlamentaria, la propia Meinhof dio por perdida la batalla política en el interior del país. La particularidad de la lucha armada de la RAF es que estaba pensada en términos geopolíticos globales. En este sentido, la tarea de la RAF, al menos inicialmente, se concibió como la de servir de fuerza de choque del movimiento antiimperialista global para golpear al imperialismo en su propia casa y hacerle internalizar de algún modo las guerras que impone en el exterior. El citado Rudi Dutschke ya había sugerido esa posición en 1968. Antes incluso del rescate de Baader, el 13 de octubre de 1969 Meinhof habría cooperado, según Ditfurth, en un atentado contra dos fragatas de guerra que un astillero hamburgués vendió a la dictadura salazarista portuguesa, para su guerra colonial contra los movimientos de liberación nacional en Angola, Mozambique y Guinea-Bissau. En mayo de 1972 la RAF realizó sendos atentados contra el cuartel general del V Cuerpo del Ejército de los EEUU en Fráncfort, en el Edificio IG Farben (significativamente, un gigante de la industria química alemana, que había financiado generosamente a la NSDAP, suministrado bombas a la Legión Cóndor en la guerra de España y gas <em>Zyklon B </em>a muchos campos de exterminio durante la Segunda Guerra Mundial y se le habían adjudicado numerosas empresas de los territorios ocupados por Alemania), y contra instalaciones de las fuerzas armadas estadounidenses en Heidelberg. Winslow Peck, ex agente de la Agencia Nacional de Inteligencia (NSA) de los EEUU declaró posteriormente el Edificio IG Farben había tenido un papel central para la dirección de la guerra del Vietnam, afirmó que “el verdadero terrorista es mi gobierno” y denunció la complicidad con éste del gobierno de la RFA. Sobre los atentados de Heidelberg, el ex agente de la CIA K. Barton Osborne afirmó que en el edificio destruido estaba “el sistema informático del puente de mando logístico del Ejército de los EEUU, desde donde se calculaba el suministro de bombas para los bombardeos de áreas enteras de zonas civiles del Vietnam del Sur y del río Rojo, en el Vietnam del Norte”.</p><p>Es fácil desacreditar la lucha armada en el seno de los propios países imperialistas —como hacía, sin ir más lejos, Renate Riemeck, en una célebre carta publicada en <em>Konkret</em>, tras la ruptura de Meinhof con la revista— con los argumentos consabidos (sustitucionismo vanguardista, militarismo, dirigismo, falta de democracia interna, precipitación del enfrentamiento armado cuando el movimiento revolucionario es todavía débil, etc.), pero acaso en el Vietnam estas acciones concretas se veían de otra manera.</p><p><strong>Tras su detención, las condiciones de reclusión de los presos de la RAF y, en especial, de Meinhof fueron especialmente duras.</strong></p><p>En el caso concreto de Meinhof, permaneció durante 283 días en un régimen de aislamiento incluso acústico, en la sección femenina de psiquiatría de la cárcel de Ossendorf (Colonia), lo que supone una privación sensorial absoluta; es la llamada <em>tortura blanca</em>. Era la única presa del edificio. La situación era tan extrema que, cuando fue alimentada por la fuerza durante su primera huelga de hambre, dijo a sus familiares que la visitaban que la nueva situación le suponía un ligero alivio, porque al menos ahora percibía algo. Solamente le fue levantado este régimen cuando sus abogados se declararon en huelga de hambre delante del Tribunal Federal, en Karlsruhe. Parece que el régimen de incomunicación que se impuso a los presos de la RAF formaba parte de un experimento consistente en probar el grado de manipulabilidad de presos sometidos a privación sensorial. Las consecuencias sobre la salud de los presos fueron devastadoras y, según los propios dictámenes médicos encargados por el Tribunal Superior de Stuttgart durante el proceso contra los cuatro activistas, éstos habían quedado incapacitados para aguantar una vista oral durante más de tres horas.</p><p><strong>Durante el proceso a Ulrike Meinhof, Andreas Baader, Gudrun Ensslin y </strong><strong>Jan-Carl </strong><strong>Raspe se denunciaron numerosas irregularidades.</strong></p><p>Meses antes del inicio del llamado <em>proceso de Stammheim</em>, el Bundestag aprobó la denominada<em> Lex RAF</em>, una reforma <em>ad hoc </em>de la Ley de Enjuiciamiento Criminal, que limitaba el número de abogados de confianza que podían elegir los acusados y facultaba discrecionalmente al juzgador para expulsar del proceso a aquéllos, en función de su conducta. El presidente del Tribunal Superior de Stuttgart utilizó esta facultad con profusión; algunos de ellos, además de expulsados del juicio, serían también ellos mismos procesados y encarcelados. El Tribunal impuso numerosos abogados de oficio, en contra de la voluntad expresa de los procesados, se produjeron escuchas ilegales a los abogados de confianza, no se interrumpió el juicio a pesar de la menguada capacidad de litigar de los procesados producto de la tortura blanca a que habían sido sometidos, las propias declaraciones de los imputados eran interrimpidas arbitrariamente por el presidente del tribunal, por lo que no figuran íntegramente en el acta, etc. En julio de 1975, el diputado de la CDU en el Bundestag Carl Otto Lenz declaró, en sesión parlamentaria, que se había establecido un “derecho especial” contra un “pequeño grupo” de cerca de dos docenas de personas de abogados, acusados de “apoyar una actividad revolucionaria”. No es que quiera establecer comparaciones, pero no sé si este tipo de prácticas se diferenciaban mucho de los procesos políticos que se conocían durante la misma época en el Reino de España...</p><p><strong>En el libro podemos leer: </strong><strong>“El hecho de que la sospecha de que Ulrike Meinhof pudiera haber sido asesinada se mantenga aún hoy tiene que ver con la frívola arrogancia, falta de profesionalidad y prisa con que las autoridades competentes procedieron con el cadáver.” 11 años después de escrita la biografía de Jutta Ditfurth, ¿se ha conocido algún nuevo dato importante? </strong></p><p>En marzo de 1976, Meinhof dijo a su hermana, Wienke, que “si oyes que me he suicidado, puedes estar segura de que ha sido un asesinato”. Un abogado italiano que la visitó la víspera de su muerte dijo que Meinhof que transmitía la sensación de ser “una mujer con ganas de vivir”. La primera autopsia la realizó un ex nazi —que, en 1977, fabricaría máscaras mortuorias de los cadáveres de los también “suicidados” Baader, Ensslin y Raspe—, y a la que no pudo asistir ningún médico ni abogado de confianza de la familia de Meinhof. Retiraron el cadáver antes de que llegaran sus abogados y dos días después se reformó su celda.</p><p>Pocos meses antes de la muerte de Meinhof se había producido un cambio en la estrategia de defensa de los cuatro procesados, por la cual se proclamaban presos de una guerra contra el imperialismo occidental, en la cual enmarcaban los atentados contra el cuartel general del Edificio IG Farben y las instalaciones de las fuerzas armadas estadounidenses en Heidelberg. Alegaban el derecho a la resistencia, también en suelo alemán, contra las vulneraciones del derecho internacional cometidas por los EEUU. En el marco de esta estrategia procesal, la defensa había solicitado la comparecencia ante el Tribunal Superior de Stuttgart, entre otros, de Richard Nixon, del canciller federal, Helmut Schmidt, y de los ex cancilleres Willy Brandt, Ludwig Erhard, Kurt Georg Kiesinger y del ex presidente federal Gustav Heinemann. La noche antes de su muerte, Meinhof comunicó a gritos desde su celda a Gudrun Ensslin que se acercaba un helicóptero a la prisión. Meses después de su muerte, se supo que la cárcel tenía una segunda escalera con salida propia, que desembocaba justo al lado de su celda, en la séptima planta. Quien tuviera acceso a esa escalera con llaves propias habría podido entrar en la celda de Meinhof sin ser visto por los guardias. Así es como se conjeturó la hipótesis de que las personas que viajaban en ese helicóptero, sobre cuya identidad jamás se informó, habían estrangulado a Meinhof y después habían manipulado el escenario para que pareciera un suicidio. Una <a href="http://www.socialhistoryportal.org/sites/default/files/raf/0319760508_0.pdf">comisión internacional de investigación</a> denunció numerosas contradicciones en la versión oficial. Semanas después de su muerte, un ex agente militar de inteligencia de los EEUU, Gary P. Thomas, que había asistido al proceso de Stammheim, recordó cómo instructores de la CIA enseñaban a cometer asesinatos con apariencia de suicidios. En cualquier caso, si la versión oficial no fuera cierta, las pruebas estarían ya destruidas.</p><p>La biografía de Ditfurth es sobre Ulrike Meinhof y, por ello, se detiene con la muerte, autopsia y funeral de ésta. No obstante, sería interesante un análisis de la muerte de Baader, Ensslin y Raspe, en octubre del año siguiente. Supuestamente suicidados... ¡a tiros, con pistolas que los abogados les habrían hecho llegar clandestinamente en una cárcel de alta seguridad! Los escritores de literatura fantástica acaso hallarían fuente de inspiración en el género narrativo de las versiones oficiales. Casualmente, Baader, Ensslin y Raspe aparecieron muertos el mismo día que el Grupo de Defensa Fronteriza de la Policía Federal había liberado a los pasajeros de un secuestro aéreo en que estaba implicada la RAF.</p>   </section>
  <div class="bioautores">
  
  <div class="field-autores-descripcion">
    
  <div class="field-autor">
    <a href="/Autores/Daniel-Escribano" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Daniel Escribano</a>  </div>

  <div class="field-descripcion">
    es traductor, asesor lingüístico y miembro de Espaifabrica.cat. Además de la biografía Ulrike Meinhof, de Jutta Ditfurth, ha traducido a Joseba Sarrionandia (Será colosal, Txalaparta, 2016), Melvin Van Peebles (Panther, Tigre de Paper, 2016), James Connolly (La causa obrera es la causa de Irlanda. La causa de Irlanda es la causa obrera. Textos sobre socialismo y liberación nacional, Txalaparta, 2014), junto con Àngel Ferrero, y ha editado y traducido Pomes perdudes. Antologia de la narrativa basca moderna (Tigre de Paper, 2014).
  </div>
  </div>
  </div>
  <span class="print-link"></span>  <span class="field-label">
    Fuente:
  </span>

  <div class="field-fuente inline">
    www.sinpermiso.info, 9 de abril 2017  </div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field-tematica inline">
      <div class="field-label">Temática:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/Tem%C3%A1tica/Alemania" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Alemania</a></div>
          <div class="field-item odd"><a href="/Tem%C3%A1tica/Historia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Historia</a></div>
          <div class="field-item even"><a href="/Tem%C3%A1tica/Lucha-de-clases" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Lucha de clases</a></div>
      </div>
</div>
  <div class="print-social-container">
    <div id="block-print-print-links" class="print">
    <span class="print_mail"><a href="http://www.sinpermiso.info/printmail/textos/ulrike-meinhof-la-biografia-entrevista" title="Enviar esta página por correo electrónico." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/mail_icon.gif" alt="Envía por correo electrónico" title="Envía por correo electrónico" /></a></span><span class="print_html"><a href="http://www.sinpermiso.info/print/textos/ulrike-meinhof-la-biografia-entrevista" title="Mostrar una versión para imprimir de esta página." class="print-page" target="_blank" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" /></a></span><span class="print_pdf"><a href="http://www.sinpermiso.info/printpdf/textos/ulrike-meinhof-la-biografia-entrevista" title="Mostrar una versión PDF de esta página." class="print-pdf" target="_blank" rel="nofollow">PDF</a></span>    </div>
        <div id="block-social-share-social-share" >
      <div class="social-share clearfix"><span class="share-label">Compartir: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmigre.me%2FwomzZ&amp;t=Ulrike%20Meinhof%3A%20la%20biograf%C3%ADa.%20Entrevista" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fmigre.me%2FwomzZ&amp;text=Ulrike%20Meinhof%3A%20la%20biograf%C3%ADa.%20Entrevista%20%40sinpermisoinfo" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a>&nbsp;<a href="http://meneame.net/submit.php?url=http%3A%2F%2Fmigre.me%2FwomzZ&amp;title=Ulrike%20Meinhof%3A%20la%20biograf%C3%ADa.%20Entrevista" class="social-share-men-ame" title="Menéame" target="_blank">Menéame</a>&nbsp;</div>    </div>   
  </div>
    
</article>
<div id="block-block-6" class="block block-block even">

      
   <div class="donate"><span class="sin">Sin</span><span class="perm">Permiso</span> electrónico se ofrece semanalmente de forma gratuita. No recibe ningún tipo de subvención pública ni privada, y su existencia sólo es posible gracias al trabajo voluntario de sus colaboradores y a las donaciones altruistas de sus lectores y lectoras.<br />
Puedes hacer tu donativo <a href="/donaciones" target="_blank">aquí</a></div>
 
</div>
<div id="block-views-eva-latest-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Otros artículos recientes</h2>
    
  <div class="view view-eva-latest view-id-eva_latest view-display-id-block_1 view-dom-id-bb66c2985764507f0e7f2d71a90a474c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/puerto-rico-el-desmantelamiento-neoliberal-de-la-upr">Puerto Rico: El desmantelamiento neoliberal de la UPR</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/autores/carmen-rita-centeno" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Carmen Rita Centeno</a>  </h3>
  <h3 class="field-autor">
    <a href="/Autores/et-alii" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">et alii</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-09T00:00:00+02:00">09/04/2017</span>    </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/cataluna-adelante-con-un-pais-en-comu">Cataluña: ¡Adelante con Un País en Comú!</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Miguel-Salas" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Miguel Salas</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-09T00:00:00+02:00">09/04/2017</span>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/textos/el-juego-de-la-transicion-democratica-un-analisis-de-1987-recuperado-para-conmemorar-el-40o">El juego de la “transición democrática”. (Un análisis de 1987, recuperado para conmemorar el 40º aniversario de la legalización del PCE)</a></span>  </div>  
          
  <h3 class="field-autor">
    <a href="/Autores/Antoni-Dom%C3%A8nech" typeof="skos:Concept foaf:Person" property="rdfs:label skos:prefLabel" datatype="">Antoni Domènech</a>  </h3>
    
          
  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-09T00:00:00+02:00">09/04/2017</span>    </div>
    </div>
  
  
  
  
  
  
</div>
</div>
          </div>

    <div id="navigation">

      
      
    </div>

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-block-2" class="block block-block first odd">

      
   <p><span class="vcard"><a href="/" class="url logo" rel="bookmark"><img alt="Sin Permiso: República y socialismo, también para el siglo XXI" src="/sites/default/files/logosp.png" class="org fn" /></a></span></p>
 
</div>
<div id="block-block-1" class="block block-block even">

      
   <div id="facebook"><a href="https://es-la.facebook.com/sinpermiso.info"><img class="start" src="/sites/all/themes/sinpermiso/images/g1H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g12.png" /></a></div>
<div id="twitter"><a href="https://twitter.com/SinPermisoinfo"><img class="start" src="/sites/all/themes/sinpermiso/images/g2H2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/g22.png" /></a></div>
<div id="rss"><a href="/rss"><img class="start" src="/sites/all/themes/sinpermiso/images/rssH2.png" /><img class="hover" src="/sites/all/themes/sinpermiso/images/rss2.png" /></a></div>
 
</div>
<div id="block-system-main-menu" class="block block-system block-menu odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/Presentaci%C3%B3n" class="menu__link">Presentación</a></li>
<li class="menu__item is-leaf leaf"><a href="/Consejo-editorial" class="menu__link">Consejo Editorial</a></li>
<li class="menu__item is-leaf leaf"><a href="/Comit%C3%A9-de-Redacci%C3%B3n" class="menu__link">Comité de Redacción</a></li>
<li class="menu__item is-leaf leaf"><a href="/historico" class="menu__link">Archivo Histórico</a></li>
<li class="menu__item is-leaf leaf"><a href="/edicionimpresa" class="menu__link">Edición Impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/Donaciones" class="menu__link">Donaciones</a></li>
</ul>
</div>
<div id="block-block-18" class="block block-block even">

      
   <form action="/busqueda">
<input type="text" name="b" placeholder="Buscar en Sinpermiso" /><br /><input type="submit" value="" id="submit" /><br /></form>
 
</div>
<div id="block-block-13" class="block block-block odd">

      
   <p><a href="/historico">Búsqueda avanzada</a></p>
 
</div>
<div id="block-simplenews-11" class="block block-simplenews even">

      
        <p>Subscripción por correo electrónico a novedades:</p>
  
      <form class="simplenews-subscribe" action="/textos/ulrike-meinhof-la-biografia-entrevista" method="post" id="simplenews-block-form-11" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Suscribirse" class="form-submit" /><input type="hidden" name="form_build_id" value="form-QRiXv2NFIr3fLVM5t8rZIaLqmIIUsT-uw74gPDzq_8M" />
<input type="hidden" name="form_id" value="simplenews_block_form_11" />
</div><div class="block-validator"><input name="news-validator" type="checkbox"><p>¡No soy un robot!</p></div>  
  
  
  
</div>
<div id="block-views-monograficos-block" class="block block-views odd">

        <h2 class="block__title block-title">Monográficos</h2>
    
  <div class="view view-monograficos view-id-monograficos view-display-id-block view-dom-id-2b3711c058163fa02df70f7d741c072f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Último monográfico sobre</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">Renta Básica Universal 5</span>  </div>  
          
  <div class="field-portada-monografico">
    <img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/banner_monografico_rb5.jpg?itok=YCIWa16n" width="1182" height="788" alt="" />  </div>
    
  <div class="views-field views-field-field-archivo-adjunto">        <div class="field-content"><span class="file"><img class="file-icon" alt="" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="http://www.sinpermiso.info/sites/default/files/monograficorb5_sinpermiso.pdf" type="application/pdf; length=8312478" title="monograficorb5_sinpermiso.pdf">Descargar</a></span></div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><a href="/monograficos">MONOGRÁFICOS</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-numeros-impresos-block" class="block block-views last even">

      
  <div class="view view-numeros-impresos view-id-numeros_impresos view-display-id-block view-dom-id-97c607af3e7971e46b883016758d1a22">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-distrib">    <span class="views-label views-label-field-distrib">En distribución el número</span>    <div class="field-content">13-14 noviembre 2015. Papel</div>  </div>  
  <div class="views-field views-field-field-portada">        <div class="field-content"><a href="/edicionimpresa"><a href="/content/54026"><img class="adaptive" typeof="foaf:Image" src="http://www.sinpermiso.info/sites/default/files/styles/adaptive/public/sp1314_net.png?itok=58pAixwL" width="458" height="466" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">Publicado en papel. Para obtenerlo puedes subscribirte o acudir a un punto de venta</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </section>
              </aside>
        
  </div>


    <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menupie" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><span id="subir" class="menu__link nolink">subir</span></li>
<li class="menu__item is-leaf leaf"><a href="/contacto" id="contacto" class="menu__link">Contacto</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/2" id="subs" class="menu__link">Suscripción impresa</a></li>
<li class="menu__item is-leaf last leaf"><a href="/creditos" id="cred" class="menu__link">Créditos</a></li>
</ul>
</div>
<div id="block-block-5" class="block block-block last even">

      
  <p>Todo el contenido de esta web está publicado bajo licencia creative commons <a href="https://creativecommons.org/licenses/by/3.0/es/deed.ca">CC BY 3.0</a></p>
</div>
  </footer>

</div>

  </body>
</html>
